<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.02" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>OVERDRIVE &#8211; BOOGIE Hors Série #1 | RADIO DIO</title>
		<link rel="icon" href="http://radiodio.axperia.net/wp-content/uploads/2014/11/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://radiodio.axperia.net/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

     
    <meta property="og:site_name" content="RADIO DIO 89.5 FM"/>
	<meta property="og:title" content="Podcasts RADIO DIO" />
    <meta property="og:description" content="OVERDRIVE &#8211; BOOGIE Hors Série #1" />
    <meta property="og:image" content="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg"/>
    
	<link rel="pingback" href="http://radiodio.axperia.net/xmlrpc.php" />
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//radiodio.axperia.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO DIO &raquo; Flux" href="http://radiodio.axperia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DIO &raquo; Flux des commentaires" href="http://radiodio.axperia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DIO &raquo; OVERDRIVE &#8211; BOOGIE Hors Série #1 Flux des commentaires" href="http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiodio.axperia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiodio.axperia.net/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://radiodio.axperia.net/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://radiodio.axperia.net/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://radiodio.axperia.net/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.92' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://radiodio.axperia.net/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://radiodio.axperia.net/wp-content/themes/enfantfourteen/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#DED4B9; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, { border-color:#CE534d;}
		 .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#CE534d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a,  .latestPost-review-wrapper { background-color:#CE534d; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://radiodio.axperia.net/wp-content/themes/point/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiodio.axperia.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat de recherche.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/radiodio.axperia.net\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/radiodio.axperia.net\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/radiodio.axperia.net\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.92'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://radiodio.axperia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiodio.axperia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiodio.axperia.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OVERDRIVE &#8211; 13 04 18' href='http://radiodio.axperia.net/podcasts/overdrive-13-04-18/' />
<link rel='next' title='Qui ou quoi &#8211; saison 1 episode 13 – 19 avril 2018' href='http://radiodio.axperia.net/podcasts/qui-ou-quoi-saison-1-episode-13-19-avril-2018/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/" />
<link rel="alternate" type="application/json+oembed" href="http://radiodio.axperia.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Foverdrive-boogie-hors-serie-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiodio.axperia.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Foverdrive-boogie-hors-serie-1%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="RADIO DIO" href="http://radiodio.axperia.net/feed/podcast/" />
<link rel="alternate" type="application/rss+xml" title="podcasts" href="http://radiodio.axperia.net/feed/podcasts-rss/" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OVERDRIVE &#8211; BOOGIE Hors Série #1" />
<meta property="og:url" content="http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/" />
<meta property="og:description" content="19-04-2018 14h Podcast de l&rsquo;émission hors-série Overdrive / Boogie sur Radio Dio du 19 avril. www.facebook.com/OverdriveRadioDio www.radiodio.org Danko Jones Pretty Maids Type O Negative Mach…" />
<meta property="article:published_time" content="2018-04-19T14:00:00+00:00" />
<meta property="article:modified_time" content="2018-05-01T07:35:15+00:00" />
<meta property="og:site_name" content="RADIO DIO" />
<meta property="og:image" content="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg" />
<meta property="og:image:width" content="679" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@RADIODIO895" />
<meta name="twitter:image" content="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://radiodio.axperia.net/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=68" />
			    

<link href='http://fonts.googleapis.com/css?family=Raleway:500' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Raleway:900' rel='stylesheet' type='text/css'>
<link href="/wp-content/themes/enfantfourteen/jplayer/skin/blue.monday/jplayer.blue.monday.css" rel="stylesheet" type="text/css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <script type="text/javascript" src="/wp-content/themes/enfantfourteen/jplayer/js/jplayer/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/enfantfourteen/js/jquery.slabtext.min.js">



</script>

    
  
<script type="text/javascript">


//<![CDATA[
$(document).ready(function(){

	var stream = {
		title: "EN DIRECT SUR DIO",
		mp3: "http://www.hosting-serv.com:9160/;"
	},
	ready = false;

	$("#jquery_jplayer_1").jPlayer({
		ready: function (event) {
			ready = true;
		
			if (getCookie("auto")=="yes"){
			$(this).jPlayer("setMedia", stream).jPlayer("play");
			   
			}
			
			if(getCookie("auto")=="no"){
			$(this).jPlayer("setMedia", stream).jPlayer("pause");
			  
			}
 // .jPlayer("play"); Attempt to auto play the media;
		},
		play: function() {
			$("#circlelight:hidden").show();
			$("#bar").show();
			document.cookie = "auto=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
			document.cookie = "auto=yes; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";  
		},
		pause: function() {
			$(this).jPlayer("clearMedia");
			$("#circlelight").hide();
			$("#bar").hide();
			document.cookie = "auto=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
			document.cookie = "auto=no; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/"; 
		},
		error: function(event) {
			if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
				// Setup the media stream again and play it.
				$(this).jPlayer("setMedia", stream).jPlayer("play");
			}
		},
		swfPath: "../../js/jplayer",
		supplied: "mp3",
		preload: "none",
		wmode: "window",
		useStateClassSkin: true,
		autoBlur: false,
		keyEnabled: false
		
		
	});

});


function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
    }
    return "";
} 
</script>

<script>
	$(document).ready(function() {
		$('.scrollTo').click( function() { // Au clic sur un élément
			var page = $(this).attr('href'); // Page cible
			var speed = 1000; // Durée de l'animation (en ms)
			$('html, body').animate( { scrollTop: $(page).offset().top }, speed ); // Go
			return false;
		});
	});
</script>

</head>
<body id ="blog" class="single single-podcasts postid-7788 single-format-standard main" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1617334708494292&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div class="main-container">
     			<div class="trending-articles" align="right">
				<ul>
					<li class="firstlink">C CHAUD ! ::</li>
																<li class="trendingPost ">
							<a href="http://radiodio.axperia.net/les-nouvelles-emissions-en-2018/" title="Les nouvelles émissions en 2018 !" rel="bookmark">Les nouvelles émiss...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://radiodio.axperia.net/saint-roch-update-les-ados-et-la-ville/" title="Saint-Roch Update : les ados et la ville" rel="bookmark">Saint-Roch Update : ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://radiodio.axperia.net/en-fevrier-dans-tes-oreilles/" title="EN FÉVRIER DANS TES OREILLES&#8230;" rel="bookmark">EN FÉVRIER DANS TES...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://radiodio.axperia.net/janvier-ecoute-ce-qui-te-plait/" title="Janvier, écoute ce qui te plait !" rel="bookmark">Janvier, écoute ce ...</a>
						</li>                   
									</ul>
             <a href="https://www.facebook.com/radiodio?ref=br_rs" title="Le Facebook de radio dio"> <i class="_icon dashicons dashicons-facebook-alt" style="font-size:1.6em;vertical-align:bottom;"></i></a> <a href="https://twitter.com/RADIODIO895" title="Le Twitter de radio dio"> <i class="_icon dashicons dashicons-twitter" style="font-size:1.6em;vertical-align:bottom;"></i></a><a href=" http://radiodio.axperia.net/feed/" title="Le fil RSS"> <i class="_icon dashicons dashicons-rss" style="font-size:1.6em; vertical-align:bottom;"></i></a><a href="https://www.mixcloud.com/radiodio895/" title="Le Mixcloud de radio dio"> <i class="_icon genericon genericon-cloud" style="font-size:1.8em; vertical-align:bottom; margin-bottom:-5px;"></i></a>  
			</div>
				<header class="main-header">
			<div id="header">
									                    
						  <h2 id="logo" class="image-logo">
																	<a href="http://radiodio.axperia.net#header">
                        
                              <div id="banniere">  </div>
                             
                             
                                 </a>
							</h2><!-- END #logo -->
													
                
                <div id="lemenu" style="" data-0="position:relative;" data--158-top="position:fixed;top:0px;">
                <div class="secondary-navigation" >
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/#header"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.1em;"></i><span>Accueil</span><br /><span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/grille-des-programmes/"><i class="_mi _before dashicons dashicons-grid-view" aria-hidden="true"></i><span>GRILLE</span><br /><span class="sub"></span></a></li>
<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://radiodio.axperia.net/category/emission/"><i class="_mi _before dashicons dashicons-controls-volumeon" aria-hidden="true"></i><span>ÉMISSIONS</span><br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://radiodio.axperia.net/category/emission/musique-3/"><i class="_mi _before dashicons dashicons-album" aria-hidden="true"></i><span>ÉMISSIONS MUSICALES</span><br /><span class="sub"></span></a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://radiodio.axperia.net/category/emission/magazine/"><i class="_mi _before dashicons dashicons-align-left" aria-hidden="true"></i><span>MAGAZINES &#038; ACTU</span><br /><span class="sub"></span></a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://radiodio.axperia.net/category/emission/emissions-passees-archive/"><i class="_mi _before dashicons dashicons-clock" aria-hidden="true"></i><span>Émissions passées (archive)</span><br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcasts-ancestor current-menu-parent current-podcasts-parent"><a href="http://radiodio.axperia.net/category/podcast/"><i class="_mi _before dashicons dashicons-playlist-audio" aria-hidden="true" style="font-size:1.5em;"></i><span>PODCASTS</span><br /><span class="sub"></span></a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://radiodio.axperia.net/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>AGENDA</span><br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1770" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true" style="font-size:1.1em;"></i><span>CONSULTER L&rsquo;AGENDA</span><br /><span class="sub"></span></a></li>
	<li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://radiodio.axperia.net/form-agenda/"><i class="_mi _before dashicons dashicons-arrow-right-alt" aria-hidden="true"></i><span>ANNONCER UN ÉVÉNEMENT</span><br /><span class="sub"></span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://radiodio.axperia.net/agenda/feed/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>S&rsquo;ABONNER À L&rsquo;AGENDA</span><br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-3443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://radiodio.axperia.net/tv-dio-dio-v2-0/"><i class="_mi _before dashicons dashicons-format-video" aria-hidden="true"></i><span>TV DIO</span><br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3444" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/tv-dio-dio-v2-0/">TV DIO<br /><span class="sub"></span></a></li>
	<li id="menu-item-2855" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiodio.org/videos/">ARCHIVES DIO<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/contact/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>CONTACTS</span><br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>

				</div>
                
                </div>
                
			</div>
		</header>
		     
		
        
        <!--lecteur-->
                
        
        
<div id="lecteur" ><div > 
        <div class="boitelecteur" >
        				
                    <!--START Scripts : this is the script part you can add to the header of your theme data-200="opacity:0;" data-650="opacity:0.9;"-->

<script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.5"></script>
<script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5"></script>
<script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://radiodio.axperia.net/wp-admin/admin-ajax.php","loadingTrans":"Chargement..."};
                /* ]]> */
                </script><script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5"></script>
<!--END Scripts-->



<div align="center" style="height:30px;color:#000;margin-top:-20px;padding-bottom:20px;">
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html582a023cf288f-1" class="wysija-msg ajax"></div><form id="form-wysija-html582a023cf288f-1" method="post" action="#wysija" class="widget_wysija html_wysija">
    <label><span style="background:#64b6b1;padding:3px;" ><b>Nouveau !</b> Abonnez vous à notre <b>Lettre d'info mensuelle</b></span></label>
    <i class="_icon dashicons dashicons-email-alt" style="font-size:20px;color:#CE534D;margin-top:20px;"></i>
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"  placeholder="votre E-mail" style="font-size:15px;font-weight:900;color:#000;" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]"  class="wysija-input validated[abs][email]" style="font-size:12px;font-weight:900;color:#000; padding:0px 0px 0px 0px;" value="" />
     
    </span>
       <input class="wysija-submit wysija-submit-field" style="display:inline;color:#000;font-weight:900;font-size:14px; padding:0px;background-color:#64b6b1;" type="submit" value="JE M'ABONNE" />


    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
   
 </form></div> </div>
        
        <table align="center" style="width:980px;height:80px;padding:0px;margin-left:auto;margin-right:auto;border:none;" >
        
          <td style="width:400px; height:100px;padding:0px;margin:0px;vertical-align:top;">
          <table style="border:none;" width="350" height="80" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr align="center" valign="middle">
    <td class="iconeslecteur bubble" width="100" height="91"><a href="/?page_id=1022" class="lienlecteur">
    <img src="/wp-content/themes/enfantfourteen/img/logopodcastweb.svg" width="50"  height="50" alt="podcasts radio dio" />PODCASTS</a></td>

    <td class="iconeslecteur bubble" width="100" height="91"><a class="lienlecteur" href="http://www.hosting-serv.com/players/radiodio/lecture.m3u"><img src="/wp-content/themes/enfantfourteen/img/iconeshoutcast.svg" width="50" height="50" alt="dio en direct .m3u" />SHOUTCAST</a></td>
    <td class="iconeslecteur bubble" width="101" height="91"><a class="lienlecteur" href="http://www.hosting-serv.com/players/radiodio/lecture.pls"><img src="/wp-content/themes/enfantfourteen/img/iconeitunes.svg" width="50" height="50" alt="itunes" /><br/>
    ITUNES</a></td>
    <td class="iconeslecteur bubble" width="100" height="91">
    <a class="lienlecteur" href="/wp-content/themes/enfantfourteen/lecteur.php" onclick="window.open(this.href, 'exemple', 'height=200, width=200, toolbar=no, menubar=no, location=no, resizable=no, scrollbars=no, status=no'); return false;" target="_blank"><img src="/wp-content/themes/enfantfourteen/img/popup.svg" width="50" height="50" alt="pop up" /><br />
    POP-UP</a></td>
  </tr>
</table> </td>
        
        <td style="width:180px;height:100px;padding:0px;text-align: center;color:#222;"> <div  style="border:none;margin:auto;text-align:center;font-weight:700;font-size:1.6em;padding:0px;color:#fff;text-shadow: 0px 0px 10px rgba(0, 0, 0, 1);"> LE DIRECT !
<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio-stream" role="application" aria-label="media player">
	<div class="jp-type-single">
		<div class="jp-gui jp-interface">
			<div id="circlelight"></div><div id="bar" style="margin-left:48px;top:10px;display:none;"><img src="/wp-content/themes/enfantfourteen/img/eq.svg" height="80"></div><div class="jp-controls">
            
				<button class="jp-play" role="button" tabindex="0">play</button>
                
			</div>
			<div class="jp-volume-controls">
				<button class="jp-mute" role="button" tabindex="0">mute</button>
				<button class="jp-volume-max" role="button" tabindex="0">max volume</button>
				<div class="jp-volume-bar">
					<div class="jp-volume-bar-value"></div>
				</div>
			</div>
		</div>
		<div class="jp-details">
			
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</div>
</td>
<td style="color:#FFF;width:400px;height:100px;vertical-align: top;padding:0px;margin:0px;font-weight:200;text-shadow: 0px 0px 10px rgba(0, 0, 0, 1);"><li class="zoomarticle"><a href="http://radiodio.axperia.net/pres_emission/pata-negra/"  title="" ><div class="vignetteanim"><img src="http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-pata-negra.jpg" style="width:100px;height:100px;"/></div></a></li><div style="float:left;width:280px;padding:5px;"><h3 class="slab" style="color:#FFF;font-size:14px;margin:0px;">En ce moment sur RADIO DIO :</h3>
<h3 style="font-size:16px;margin:0px;" ><a href="http://radiodio.axperia.net/pres_emission/pata-negra/">PATA NEGRA</a> - <a href="javascript:alert('En raison de la complexité de la grille horaire, l\'affichage automatique du programme n\'est pas toujours exact, notamment pour les émissions mensuelles, les émissions bi-mensuelles et lors des absences de certains animateurs, merci de votre compréhension.');">?</a> </h3>

<div class="tag-accueil" ><a href='/tag/espagne' style='color:#FFF;'><span class='tag-ombre' >espagne</span></a> <a href='/tag/flamenco' style='color:#FFF;'><span class='tag-ombre' >flamenco</span></a> <a href='/tag/reggae' style='color:#FFF;'><span class='tag-ombre' >reggae</span></a> <a href='/tag/rock' style='color:#FFF;'><span class='tag-ombre' >rock</span></a> </div></div>
 </td>
</table>
</div>
</div>
</div>
 <div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-7788" class="post post-7788 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast tag-hard-rock tag-heavy-metal tag-interview tag-underground has_thumb">
					<div class="single_post">
						<header>
                        <span class="tag-ombre" style="font-size:1.5em;"><a href="http://podcasts.radiodio.org/" style="color:#FFF;"><i class="_mi _before elusive el-icon-podcast"></i> PODCASTS</a></span> 
							<!-- Start Title -->
							<div class="title single-title titrepodcast slab">OVERDRIVE &#8211; BOOGIE Hors Série #1</div>
							<!-- End Title -->
                            	<div align="right" class="tag-accueil"><a href='/tag/hard-rock' style='color:#FFF;'><span class='tag-ombre' >hard rock</span></a> <a href='/tag/heavy-metal' style='color:#FFF;'><span class='tag-ombre' >heavy metal</span></a> <a href='/tag/interview' style='color:#FFF;'><span class='tag-ombre' >interview</span></a> <a href='/tag/underground' style='color:#FFF;'><span class='tag-ombre' >underground</span></a> </div>
							<!-- Start Post Meta -->
							<div class="post-info"> <span class="thetime">19 avril 2018</span> | <span class="thecomment"><a href="http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/#respond">Pas de commentaire</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><iframe width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&#038;feed=%2Fradiodio895%2Fpodcast-hors-s%C3%A9rie-overdrive-boogie%2F" frameborder="0" ></iframe><br />
19-04-2018 14h<br />
Podcast de l&rsquo;émission hors-série Overdrive / Boogie sur Radio Dio du 19 avril.<br />
<a href="http://www.facebook.com/OverdriveRadioDio" target="_blank" rel="nofollow">www.facebook.com/OverdriveRadioDio</a><br />
<a href="http://www.radiodio.org/" target="_blank" rel="nofollow">www.radiodio.org</a></p>
<p>Danko Jones<br />
Pretty Maids<br />
Type O Negative<br />
Machine Head<br />
Judas Priest<br />
Ronnie James Dio<br />
The Vintage Caravan<br />
Axel Rudi Pell<br />
Almanac<br />
Nightwish<br />
Korrosiah<br />
Korrosiah<br />
Korrosiah<br />
Dizzy Reed</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">&lt;b&gt;Fais tourner !&lt;/b&gt;</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=OVERDRIVE%20%26#8211;%20BOOGIE%20Hors%20Série%20#1&#038;body=%20http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/"><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/"  target="_blank" ><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/&amp;text=OVERDRIVE%20%E2%80%93%20BOOGIE%20Hors%20S%C3%A9rie%20%231%20"  target=&quot;_blank&quot; ><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://radiodio.axperia.net/podcasts/overdrive-boogie-hors-serie-1/"  target=&quot;_blank&quot; ><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><span class=" ssba_sharecount">0</span></div></div>														 
							
                            
                                <ul>
                </ul>
     <h3 class="titreflashy slab" style="font-size:1.8em;"><i class="_mi _before elusive el-icon-podcast"></i>D'AUTRES PODCASTS DE OVERDRIVE</h3>
<div align="center"><div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"><a href='/tag/death-metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>Death Metal</span></a> <a href='/tag/hard-rock' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>hard rock</span></a> <a href='/tag/metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>metal</span></a> <a href='/tag/thrash' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>THRASH</span></a> </div>
<a href="http://radiodio.axperia.net/podcasts/overdrive-22-04-16/" title="OVERDRIVE &#8211; 22 04 16" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/overdrive-22-04-16/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">OVERDRIVE &#8211; 22 04 16</span></a></p></div>
<div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"><a href='/tag/djent' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>Djent</span></a> <a href='/tag/hard-rock' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>hard rock</span></a> <a href='/tag/heavy-metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>heavy metal</span></a> <a href='/tag/thrash' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>THRASH</span></a> </div>
<a href="http://radiodio.axperia.net/podcasts/overdrive-18-08-17/" title="OVERDRIVE &#8211; 18 08 17" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/overdrive-18-08-17/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">OVERDRIVE &#8211; 18 08 17</span></a></p></div>
<div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"><a href='/tag/death-metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>Death Metal</span></a> <a href='/tag/hard-rock' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>hard rock</span></a> <a href='/tag/heavy-metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>heavy metal</span></a> <a href='/tag/metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>metal</span></a> </div>
<a href="http://radiodio.axperia.net/podcasts/overdrive-29-09-17/" title="OVERDRIVE &#8211; 29 09 17" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/overdrive-29-09-17/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">OVERDRIVE &#8211; 29 09 17</span></a></p></div>
<div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"><a href='/tag/death-metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>Death Metal</span></a> <a href='/tag/hard-rock' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>hard rock</span></a> <a href='/tag/heavy-metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>heavy metal</span></a> <a href='/tag/thrash-metal' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>Thrash MEtal</span></a> </div>
<a href="http://radiodio.axperia.net/podcasts/overdrive-13-01-17-2/" title="OVERDRIVE &#8211; 13 01 17" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/overdrive-13-01-17-2/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">OVERDRIVE &#8211; 13 01 17</span></a></p></div>
	

<div class="clr2"></div>
</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Un Podcast au hasard ?</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/overdrive-30-03-18/" rel="bookmark" title="OVERDRIVE &#8211; 30 03 18">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="fly overdrive" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-60x57.jpg 60w, http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-175x170.jpg 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="1965" data-permalink="http://radiodio.axperia.net/pres_emission/overdrive/fly-overdrive/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg" data-orig-size="679,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fly overdrive" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-219x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg" />																					</span>
										<span>
											OVERDRIVE &#8211; 30 03 18										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/overdrive-30-03-18/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Mar 30, 2018</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/black-mirror-we-got-soul-spirituals/" rel="bookmark" title="BLACK MIRROR &#8211; We Got Soul : Spirituals">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2016/05/blackmirror-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="blackmirror" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2016/05/blackmirror-60x57.jpg 60w, http://radiodio.axperia.net/wp-content/uploads/2016/05/blackmirror-175x170.jpg 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5515" data-permalink="http://radiodio.axperia.net/podcasts/black-mirror-we-got-soul-spirituals/blackmirror/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2016/05/blackmirror.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blackmirror" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2016/05/blackmirror.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2016/05/blackmirror.jpg" />																					</span>
										<span>
											BLACK MIRROR &#8211; We Got Soul : Spirituals										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/black-mirror-we-got-soul-spirituals/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Mai 29, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/des-mots-des-sons-sans-cible-lespace-public-sonore-en-question-par-j-volcler/" rel="bookmark" title="Des Mots / Des Sons Sans Cible &#8211; L&rsquo;espace public sonore en question par J. VOLCLER">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2016/05/avatarium17-web-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="avatarium17-web" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2016/05/avatarium17-web-60x57.jpg 60w, http://radiodio.axperia.net/wp-content/uploads/2016/05/avatarium17-web-175x170.jpg 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5456" data-permalink="http://radiodio.axperia.net/events/festival-avatarium-17/avatarium17-web/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2016/05/avatarium17-web.jpg" data-orig-size="600,977" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatarium17-web" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2016/05/avatarium17-web-190x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2016/05/avatarium17-web.jpg" />																					</span>
										<span>
											Des Mots / Des Sons Sans Cible &#8211; L&rsquo;espace public sonore en question par J. VOLCLER										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/des-mots-des-sons-sans-cible-lespace-public-sonore-en-question-par-j-volcler/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Juin 7, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/boogie-speciale-roche-n-roll/" rel="bookmark" title="BOOGIE &#8211; spéciale ROCHE N&rsquo; ROLL">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2015/04/roche-n-roll-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="roche n roll" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2015/04/roche-n-roll-60x57.jpg 60w, http://radiodio.axperia.net/wp-content/uploads/2015/04/roche-n-roll-175x170.jpg 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3567" data-permalink="http://radiodio.axperia.net/podcasts/boogie-speciale-roche-n-roll/roche-n-roll/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2015/04/roche-n-roll.jpg" data-orig-size="681,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roche n roll" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2015/04/roche-n-roll-220x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2015/04/roche-n-roll.jpg" />																					</span>
										<span>
											BOOGIE &#8211; spéciale ROCHE N&rsquo; ROLL										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/boogie-speciale-roche-n-roll/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Avr 30, 2015</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
						
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
		<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/podcasts/overdrive-boogie-hors-serie-1/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=79848412&#038;postid=7788&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.7.1&#038;sig=eaba6e9de3ca157ac686310b2d5497c4b1450e2e#parent=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Foverdrive-boogie-hors-serie-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
	</div>
                
						

		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
           <li id="infoemission" class="widget">
       
                  
      
								<a href="http://radiodio.axperia.net/pres_emission/overdrive/"><h3 class="slab">OVERDRIVE</h3></a>
<div align="center"><a href="http://radiodio.axperia.net/pres_emission/overdrive/"><img src="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg"  longdesc="URL_2" alt="OVERDRIVE"  class="imagewidget"/></a></div>
									
								<div align="right" class="tag-accueil"><a href='/tag/hard-rock' style='color:#FFF;'><span class='tag-ombre' >hard rock</span></a> <a href='/tag/metal' style='color:#FFF;'><span class='tag-ombre' >metal</span></a> </div>
							                              
           </li>             
			<li id="search-2" class="widget widget-sidebar widget_search" ><h3>RECHERCHER</h3><form method="get" id="searchform" class="search-form" action="http://radiodio.axperia.net" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-8" class="widget widget-sidebar widget_text" >			<div class="textwidget"><h3><a href="http://podcasts.radiodio.org">Les Derniers Podcasts</a></h3>
<h3><a href="http://radiodio.axperia.net/podcasts/feed/podcasts/">S'ABONNER AUX PODCASTS DE DIO !</h3></a></div>
		</li><li id="sticky-posts-2" class="widget widget-sidebar widget_ultimate_posts" ><h3><a href='/?page_id=1022'>DERNIERS PODCASTS</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-7767 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast has_thumb">

          <header>

                          <div class="entry-image">
                <a href="http://radiodio.axperia.net/podcasts/st-roch-update-lemission-du-lycee-fauriel/" rel="bookmark">
                  <img width="140" height="100" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/Fauriel_update_emission-radio-4-140x100.jpg" class="attachment-smallthumb size-smallthumb wp-post-image" alt="fauriel_update_emission-radio-4" data-attachment-id="7768" data-permalink="http://radiodio.axperia.net/podcasts/st-roch-update-lemission-du-lycee-fauriel/fauriel_update_emission-radio-4/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/Fauriel_update_emission-radio-4.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fauriel_update_emission-radio-4" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/Fauriel_update_emission-radio-4-310x207.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/Fauriel_update_emission-radio-4-1024x683.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://radiodio.axperia.net/podcasts/st-roch-update-lemission-du-lycee-fauriel/" rel="bookmark">
                  St-Roch Update, l&rsquo;émission du Lycée Fauriel                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2018-04-26T14:18:00+00:00">26 avril 2018</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-7789 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast tag-classic-rock tag-extreme-metal tag-hard-rock tag-heavy-metal has_thumb">

          <header>

                          <div class="entry-image">
                <a href="http://radiodio.axperia.net/podcasts/overdrive-20-04-18/" rel="bookmark">
                  <img width="140" height="100" src="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-140x100.jpg" class="attachment-smallthumb size-smallthumb wp-post-image" alt="fly overdrive" data-attachment-id="1965" data-permalink="http://radiodio.axperia.net/pres_emission/overdrive/fly-overdrive/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg" data-orig-size="679,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fly overdrive" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-219x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://radiodio.axperia.net/podcasts/overdrive-20-04-18/" rel="bookmark">
                  OVERDRIVE &#8211; 20 04 18                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2018-04-20T21:00:00+00:00">20 avril 2018</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
                          <div class="entry-tags">
                <strong class="entry-tags-label">Etiqueté:</strong>
                <span class="entry-tags-list"><a href="http://radiodio.axperia.net/tag/classic-rock/" rel="tag">CLASSIC ROCK</a>, <a href="http://radiodio.axperia.net/tag/extreme-metal/" rel="tag">Extreme Metal</a>, <a href="http://radiodio.axperia.net/tag/hard-rock/" rel="tag">hard rock</a>, <a href="http://radiodio.axperia.net/tag/heavy-metal/" rel="tag">heavy metal</a></span>
              </div>
            
            
          </footer>

        </article>

      
        
        <article class="post-7732 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast tag-bande-dessinee tag-free-party tag-livre has_thumb">

          <header>

                          <div class="entry-image">
                <a href="http://radiodio.axperia.net/podcasts/qui-ou-quoi-saison-1-episode-13-19-avril-2018/" rel="bookmark">
                  <img width="140" height="100" src="http://radiodio.axperia.net/wp-content/uploads/2017/11/logo_affiche_version_6-140x100.png" class="attachment-smallthumb size-smallthumb wp-post-image" alt="logo_affiche_version_6" data-attachment-id="7523" data-permalink="http://radiodio.axperia.net/podcasts/qui-ou-quoi-saison-1-episode-2-16-novembre-2017/logo_affiche_version_6/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/11/logo_affiche_version_6.png" data-orig-size="400,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_affiche_version_6" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/11/logo_affiche_version_6-194x310.png" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/11/logo_affiche_version_6.png" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://radiodio.axperia.net/podcasts/qui-ou-quoi-saison-1-episode-13-19-avril-2018/" rel="bookmark">
                  Qui ou quoi &#8211; saison 1 episode 13 – 19 avril 2018                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2018-04-19T21:00:00+00:00">19 avril 2018</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
                          <div class="entry-tags">
                <strong class="entry-tags-label">Etiqueté:</strong>
                <span class="entry-tags-list"><a href="http://radiodio.axperia.net/tag/bande-dessinee/" rel="tag">bande-dessinée</a>, <a href="http://radiodio.axperia.net/tag/free-party/" rel="tag">free party</a>, <a href="http://radiodio.axperia.net/tag/livre/" rel="tag">livre</a></span>
              </div>
            
            
          </footer>

        </article>

      
  
</div>

</li><li id="text-9" class="widget widget-sidebar widget_text" >			<div class="textwidget"><a href="https://www.helloasso.com/associations/amis-des-ondes/formulaires/1"><h2>JE SOUTIENS RADIO DIO</h2></a>
<a href="https://www.helloasso.com/associations/amis-des-ondes/formulaires/1"><img src="http://radiodio.axperia.net/wp-content/uploads/2016/12/BANDEROLEHELLOASSOADHESION.jpg"></a></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
<h3 class="titreuneh3 gradientrougenoirbleu"><div class="latest"><i class="_icon fa fa-newspaper-o" style="font-size:1.1em;color:#CE534D;padding-top:5px;padding-right:5px;"></i><a href="http://radiodio.axperia.net/category/a-la-une/" style="color:#FFF;">&nbsp;&Agrave; LA UNE</a></div></h3>
	<div class="carousel" >
    
			
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/les-nouvelles-emissions-en-2018/" title="Les nouvelles émissions en 2018 !" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/IMG_0448-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="img_0448" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/IMG_0448-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/IMG_0448-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7774" data-permalink="http://radiodio.axperia.net/les-nouvelles-emissions-en-2018/img_0448-2/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/IMG_0448.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A410&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.4&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0448" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/IMG_0448-310x233.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/IMG_0448-1024x768.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Les nouvelles émissions en 2018 !</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/saint-roch-update-les-ados-et-la-ville/" title="Saint-Roch Update : les ados et la ville" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/ob_b5688e_emission-radio-4-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="ob_b5688e_emission-radio-4" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/ob_b5688e_emission-radio-4-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/ob_b5688e_emission-radio-4-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7628" data-permalink="http://radiodio.axperia.net/saint-roch-update-les-ados-et-la-ville/ob_b5688e_emission-radio-4/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/ob_b5688e_emission-radio-4.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ob_b5688e_emission-radio-4" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/ob_b5688e_emission-radio-4-310x207.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/ob_b5688e_emission-radio-4-1024x683.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Saint-Roch Update : les ados et la ville</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/en-fevrier-dans-tes-oreilles/" title="EN FÉVRIER DANS TES OREILLES&#8230;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/03/don-glow-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="don-glow" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/03/don-glow-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/03/don-glow-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7444" data-permalink="http://radiodio.axperia.net/en-fevrier-dans-tes-oreilles/don-glow/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/03/don-glow.jpg" data-orig-size="640,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="don-glow" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/03/don-glow-310x204.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/03/don-glow.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">EN FÉVRIER DANS TES OREILLES&#8230;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/janvier-ecoute-ce-qui-te-plait/" title="Janvier, écoute ce qui te plait !" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/02/IMG_0453-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="img_0453" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/02/IMG_0453-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/02/IMG_0453-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7421" data-permalink="http://radiodio.axperia.net/janvier-ecoute-ce-qui-te-plait/img_0453-2/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/02/IMG_0453.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A410&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315533078&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.4&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0453" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/02/IMG_0453-310x233.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/02/IMG_0453-1024x768.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Janvier, écoute ce qui te plait !</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/diophonie3-ca-narrete-pas/" title="Déjà la DIOPHONIE#3 !" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/01/visuel-diophonie3-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="visuel-diophonie3" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/01/visuel-diophonie3-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/01/visuel-diophonie3-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7331" data-permalink="http://radiodio.axperia.net/diophonie3-ca-narrete-pas/visuel-diophonie3/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/01/visuel-diophonie3.jpg" data-orig-size="354,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="visuel-diophonie3" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/01/visuel-diophonie3-219x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/01/visuel-diophonie3.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Déjà la DIOPHONIE#3 !</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/nos-chouchous-du-mois-en-liste-cadeau/" title="Nos chouchous du mois, en liste cadeau !" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/12/noel-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="noel" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/12/noel-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2017/12/noel-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7313" data-permalink="http://radiodio.axperia.net/nos-chouchous-du-mois-en-liste-cadeau/noel/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/12/noel.jpg" data-orig-size="605,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="noel" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/12/noel-310x205.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/12/noel.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Nos chouchous du mois, en liste cadeau !</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
						

		</div>
        <div class="clr2"></div>
		 
<h3 class="titreuneh3 gradientrougenoirbleu"><div class="latest"><i class="_icon fa fa-calendar" style="font-size:1.1em;color:#CE534D;padding-top:5px;padding-right:5px;"></i> <a href="http://agenda.radiodio.org" style="color:#FFF;">AGENDA.RADIODIO.ORG</a></div></h3>
			<div class="carousel" >
			
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/la-ville-en-mythorama-6-balades-urbaines-decalees/" title="La ville en Mythorama #6 &#8211; Balades urbaines décalées" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/AfficheWeb-comp-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="afficheweb-comp" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/AfficheWeb-comp-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/AfficheWeb-comp-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7723" data-permalink="http://radiodio.axperia.net/events/la-ville-en-mythorama-6-balades-urbaines-decalees/afficheweb-comp/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/AfficheWeb-comp.jpg" data-orig-size="1669,2362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="afficheweb-comp" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/AfficheWeb-comp-219x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/AfficheWeb-comp-724x1024.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>02/05/2018</b></div></div>
							<p class="footer-title">
								<span class="featured-title">La ville en Mythorama #6 &#8211; Balades urbaines décalées<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/aperobrouette-la-velorution/" title="Apéro&rsquo;Brouette : la vélorution" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/brouette-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="brouette" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/brouette-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/brouette-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7783" data-permalink="http://radiodio.axperia.net/events/aperobrouette-la-velorution/brouette/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/brouette.jpg" data-orig-size="960,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brouette" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/brouette-310x140.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/brouette.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>02/05/2018</b></div></div>
							<p class="footer-title">
								<span class="featured-title">Apéro&rsquo;Brouette : la vélorution<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/les-furieuses-au-coucher-du-soleil/" title="&laquo;&nbsp;Les Furieuses&nbsp;&raquo; au coucher du soleil" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/furieuses-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="furieuses" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/furieuses-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/furieuses-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7746" data-permalink="http://radiodio.axperia.net/events/les-furieuses-au-coucher-du-soleil/furieuses/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/furieuses.jpg" data-orig-size="688,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="furieuses" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/furieuses-222x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/furieuses.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>02/05/2018</b></div></div>
							<p class="footer-title">
								<span class="featured-title">&laquo;&nbsp;Les Furieuses&nbsp;&raquo; au coucher du soleil<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/nous-sommes-des-hyenes-avec-nicolas-matos-itxaso-realisateur-medhi-baouzzi-chef-operateur-jean-sebastien-poncet-designer/" title="Nous sommes des hyènes &#8211; avec Nicolas Matos Itxaso (réalisateur), Medhi Baouzzi (chef opérateur), Jean-Sébastien Poncet (designer)" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/Nous-sommes-des-hyEnes-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="nous-sommes-des-hyenes" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/Nous-sommes-des-hyEnes-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/Nous-sommes-des-hyEnes-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7560" data-permalink="http://radiodio.axperia.net/events/nous-sommes-des-hyenes-avec-nicolas-matos-itxaso-realisateur-medhi-baouzzi-chef-operateur-jean-sebastien-poncet-designer/nous-sommes-des-hyenes/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/Nous-sommes-des-hyEnes.jpg" data-orig-size="1772,1252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517479923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nous-sommes-des-hyenes" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/Nous-sommes-des-hyEnes-310x219.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/Nous-sommes-des-hyEnes-1024x724.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>02/05/2018</b></div></div>
							<p class="footer-title">
								<span class="featured-title">Nous sommes des hyènes &#8211; avec Nicolas Matos Itxaso (réalisateur), Medhi Baouzzi (chef opérateur), Jean-Sébastien Poncet (designer)<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/faire-corps-feminisme-et-education-populaire/" title="Faire corps &#8211; féminisme et éducation populaire" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/corps-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="corps" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/corps-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/corps-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7781" data-permalink="http://radiodio.axperia.net/events/faire-corps-feminisme-et-education-populaire/corps/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/corps.jpg" data-orig-size="960,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corps" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/corps-310x186.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/corps.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>03/05/2018</b></div></div>
							<p class="footer-title">
								<span class="featured-title">Faire corps &#8211; féminisme et éducation populaire<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/mega-fete-de-soutien-au-convoi-solidaire/" title="MEGA Fête de soutien au convoi solidaire" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2018/04/grece-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="grece" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2018/04/grece-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2018/04/grece-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7779" data-permalink="http://radiodio.axperia.net/events/mega-fete-de-soutien-au-convoi-solidaire/grece/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/grece.jpg" data-orig-size="675,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grece" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/grece-310x279.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2018/04/grece.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>04/05/2018</b></div></div>
							<p class="footer-title">
								<span class="featured-title">MEGA Fête de soutien au convoi solidaire<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	   
    
<br class="clr2" />
           <h3  class="titreuneh3 gradientrougenoirbleu" style="font-size:3.5em"> <i class="_icon fa fa-tags _before" style="color:#ce534d;font-size:1.2em; vertical-align:middle;"></i> MOTS-CLÉS </h3>
           <ul class='wp-tag-cloud'>
	<li><a href='http://radiodio.axperia.net/tag/rock/' class='tag-link-6 tag-link-position-1' title='110 sujets' style='font-size: 15pt;'>rock</a></li>
	<li><a href='http://radiodio.axperia.net/tag/hard-rock/' class='tag-link-32 tag-link-position-2' title='96 sujets' style='font-size: 14.657142857143pt;'>hard rock</a></li>
	<li><a href='http://radiodio.axperia.net/tag/metal/' class='tag-link-15 tag-link-position-3' title='77 sujets' style='font-size: 14.085714285714pt;'>metal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/heavy-metal/' class='tag-link-93 tag-link-position-4' title='71 sujets' style='font-size: 13.914285714286pt;'>heavy metal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/pop/' class='tag-link-44 tag-link-position-5' title='62 sujets' style='font-size: 13.571428571429pt;'>pop</a></li>
	<li><a href='http://radiodio.axperia.net/tag/espagne/' class='tag-link-33 tag-link-position-6' title='62 sujets' style='font-size: 13.571428571429pt;'>espagne</a></li>
	<li><a href='http://radiodio.axperia.net/tag/blues/' class='tag-link-18 tag-link-position-7' title='60 sujets' style='font-size: 13.514285714286pt;'>blues</a></li>
	<li><a href='http://radiodio.axperia.net/tag/death-metal/' class='tag-link-135 tag-link-position-8' title='57 sujets' style='font-size: 13.342857142857pt;'>Death Metal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/hip-hop/' class='tag-link-38 tag-link-position-9' title='52 sujets' style='font-size: 13.114285714286pt;'>hip hop</a></li>
	<li><a href='http://radiodio.axperia.net/tag/reggae/' class='tag-link-36 tag-link-position-10' title='48 sujets' style='font-size: 12.942857142857pt;'>reggae</a></li>
	<li><a href='http://radiodio.axperia.net/tag/punk/' class='tag-link-128 tag-link-position-11' title='46 sujets' style='font-size: 12.828571428571pt;'>punk</a></li>
	<li><a href='http://radiodio.axperia.net/tag/scene-locale/' class='tag-link-94 tag-link-position-12' title='43 sujets' style='font-size: 12.657142857143pt;'>Scène locale</a></li>
	<li><a href='http://radiodio.axperia.net/tag/thrash-metal/' class='tag-link-136 tag-link-position-13' title='36 sujets' style='font-size: 12.257142857143pt;'>Thrash MEtal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/hardcore/' class='tag-link-26 tag-link-position-14' title='29 sujets' style='font-size: 11.742857142857pt;'>hardcore</a></li>
	<li><a href='http://radiodio.axperia.net/tag/anti-carceral/' class='tag-link-56 tag-link-position-15' title='24 sujets' style='font-size: 11.285714285714pt;'>anti carcéral</a></li>
	<li><a href='http://radiodio.axperia.net/tag/indie/' class='tag-link-123 tag-link-position-16' title='23 sujets' style='font-size: 11.171428571429pt;'>indie</a></li>
	<li><a href='http://radiodio.axperia.net/tag/world/' class='tag-link-57 tag-link-position-17' title='22 sujets' style='font-size: 11.057142857143pt;'>world</a></li>
	<li><a href='http://radiodio.axperia.net/tag/actu/' class='tag-link-50 tag-link-position-18' title='21 sujets' style='font-size: 10.942857142857pt;'>actu</a></li>
	<li><a href='http://radiodio.axperia.net/tag/chanson/' class='tag-link-46 tag-link-position-19' title='18 sujets' style='font-size: 10.6pt;'>chanson</a></li>
	<li><a href='http://radiodio.axperia.net/tag/histoire/' class='tag-link-53 tag-link-position-20' title='18 sujets' style='font-size: 10.6pt;'>histoire</a></li>
	<li><a href='http://radiodio.axperia.net/tag/jazz/' class='tag-link-40 tag-link-position-21' title='18 sujets' style='font-size: 10.6pt;'>jazz</a></li>
	<li><a href='http://radiodio.axperia.net/tag/flamenco/' class='tag-link-65 tag-link-position-22' title='17 sujets' style='font-size: 10.485714285714pt;'>flamenco</a></li>
	<li><a href='http://radiodio.axperia.net/tag/soul/' class='tag-link-59 tag-link-position-23' title='17 sujets' style='font-size: 10.485714285714pt;'>soul</a></li>
	<li><a href='http://radiodio.axperia.net/tag/folk/' class='tag-link-20 tag-link-position-24' title='17 sujets' style='font-size: 10.485714285714pt;'>folk</a></li>
	<li><a href='http://radiodio.axperia.net/tag/thrash/' class='tag-link-137 tag-link-position-25' title='14 sujets' style='font-size: 10.028571428571pt;'>THRASH</a></li>
	<li><a href='http://radiodio.axperia.net/tag/rock-n-roll/' class='tag-link-42 tag-link-position-26' title='13 sujets' style='font-size: 9.8571428571429pt;'>rock n roll</a></li>
	<li><a href='http://radiodio.axperia.net/tag/funk/' class='tag-link-122 tag-link-position-27' title='13 sujets' style='font-size: 9.8571428571429pt;'>funk</a></li>
	<li><a href='http://radiodio.axperia.net/tag/noise/' class='tag-link-30 tag-link-position-28' title='12 sujets' style='font-size: 9.6285714285714pt;'>noise</a></li>
	<li><a href='http://radiodio.axperia.net/tag/experimental/' class='tag-link-75 tag-link-position-29' title='11 sujets' style='font-size: 9.4571428571429pt;'>expérimental</a></li>
	<li><a href='http://radiodio.axperia.net/tag/societe/' class='tag-link-217 tag-link-position-30' title='11 sujets' style='font-size: 9.4571428571429pt;'>SOCIETE</a></li>
	<li><a href='http://radiodio.axperia.net/tag/rap/' class='tag-link-129 tag-link-position-31' title='11 sujets' style='font-size: 9.4571428571429pt;'>rap</a></li>
	<li><a href='http://radiodio.axperia.net/tag/ecologie/' class='tag-link-55 tag-link-position-32' title='10 sujets' style='font-size: 9.2285714285714pt;'>écologie</a></li>
	<li><a href='http://radiodio.axperia.net/tag/musica-portuguesa/' class='tag-link-166 tag-link-position-33' title='9 sujets' style='font-size: 9pt;'>musica portuguesa</a></li>
	<li><a href='http://radiodio.axperia.net/tag/ecole-de-beaulieu/' class='tag-link-17 tag-link-position-34' title='9 sujets' style='font-size: 9pt;'>école de Beaulieu</a></li>
	<li><a href='http://radiodio.axperia.net/tag/electro/' class='tag-link-21 tag-link-position-35' title='9 sujets' style='font-size: 9pt;'>electro</a></li>
</ul>
  

    
    
   
</footer> <div class="pieddepage2"><div class="pieddepagebloc  pied1" >

<div align="center">            <a class="twitter-timeline"  href="https://twitter.com/RADIODIO895" data-widget-id="567734749167620097">Tweets de @RADIODIO895</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>

</div>

<div class="pieddepagebloc pied2" >
<h3 class="titreuneh3" style="font-size:22px;"><i class="_icon dashicons dashicons-email-alt" style="font-size:1.5em;color:#CE534D;margin-right:15px;"></i> <a href="/contact/" > CONTACTS</a><i class="_icon dashicons dashicons-phone" style="font-size:1.2em;color:#64b6b1;padding-top:5px;"></i> </h3>
<ul style="font-size:1em;background:#DED4B9;padding:5px;">
<li><b>Antenne :</b>
<a href="tel:0477250594">04 77 25 05 94</a><br/></li>
<li><b>Bureaux :</b>
<a href="tel:0953050895">09 53 05 08 95</a><br/></li>
<li><b>Programmation :</b>
prog {at} radiodio.org<br/></li>
<li><b>Rédaction :</b>
redac {at} radiodio.org<br/></li>
<li><b>Général :</b>
contact {at} radiodio.org<br/></li>
<li><b>Web :</b>
web {at} radiodio.org<br/></li>
<li><b>Technique :</b>
technique {at} radiodio.org<br/></li>
</br></ul></div>
<div class="pieddepagebloc pied3" >
<div align="center">
 <h3  class="titreuneh3" style="font-size:1.5em"> <i class="_icon fa fa-slack _before" style="font-size:1.2em;color:#CE534D; vertical-align:middle;"></i> NOUS SUIVRE</h3>		
         <div align="center">
         
<div class="titreuneh3" style="text-shadow:none;">  
<a href="https://www.facebook.com/radiodio?ref=br_rs" title="Le Facebook de radio dio"> <i class="_icon fa fa-facebook-square _before bubble" style="font-size:1.5em;color:#ce534d; vertical-align:middle;"></i></a>&nbsp; 
<a href="https://twitter.com/RADIODIO895" title="Le Twitter de radio dio"> <i class="_icon fa fa-twitter-square _before bubble" style="font-size:1.5em; color:#64b6b1; vertical-align:middle;"></i></a>&nbsp; 
<br/>
<a href=" http://radiodio.axperia.net/feed/" title="FIL RSS de radio dio"> <i class="_icon fa fa-rss-square _before bubble" style="font-size:1.5em; color:#ce534d; vertical-align:middle;"></i></a>&nbsp; 
<a href="https://www.mixcloud.com/radiodio895/" title="Le Mixcloud de radio dio"> &nbsp;<i class="_icon fa fa-cloud _before bubble" style="font-size:1.5em; color:#64b6b1; vertical-align:middle;margin-left:-23px;"></i></a></div>
<div class="titreuneh3"> <a href="http://soundtap.com/radiodio"><img src="http://soundtap.com/static/css/images/soundtap-logo-289.png" width="200px">
        </a></div>
</div></div>
</div></div><!--footer-->
<div class="copyrights" style="margin-bottom:50px;"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://radiodio.axperia.net" title="libre, sauvage et impertinente &#8211; 89.5 FM Saint Etienne" rel="nofollow">RADIO DIO</a>.</div>
	<div class="copyright-text">Création web : <a href="http://www.transversalites.net/">TRANSVERSALITÉS</a> - Une radio du réseau <a href="http://ferarock.org/">FÉRAROCK</a> - <a href="https://www.facebook.com/radiodio?ref=br_rs" title="Le Facebook de radio dio"> <i class="_icon dashicons dashicons-facebook-alt" style="font-size:1.6em; "></i></a> <a href="https://twitter.com/RADIODIO895" title="Le Twitter de radio dio"> <i class="_icon dashicons dashicons-twitter" style="font-size:1.6em;"></i></a><a href=" http://radiodio.axperia.net/feed/" title="Le fil RSS"> <i class="_icon dashicons dashicons-rss" style="font-size:1.6em; vertical-align:middle;"></i></a><a href="https://www.mixcloud.com/radiodio895/" title="Le Mixcloud de radio dio"> <i class="_icon genericon genericon-cloud" style="font-size:2em; vertical-align:middle;"></i></a> </div>
	<div class="footer-navigation">
					<ul id="menu-bas" class="menu"><li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcasts-ancestor current-menu-parent current-podcasts-parent menu-item-3547"><a href="http://radiodio.axperia.net/category/podcast/">PODCASTS</a></li>
<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="http://radiodio.axperia.net/category/a-la-une/">À LA UNE</a></li>
<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="http://radiodio.axperia.net/category/emission/">ÉMISSIONS</a></li>
<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3550"><a href="http://radiodio.axperia.net/category/classements/">CLASSEMENTS</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="http://radiodio.axperia.net/category/photos/">PHOTOS</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4475"><a href="http://radiodio.axperia.net/contact/">CONTACTS</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.6.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 13px;
									
									font-weight: bold;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}
@font-face {
				font-family: 'ssbp';
				src:url('http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radiodio.axperia.net\/mardi\/":[0,0,""],"http:\/\/radiodio.axperia.net\/podcasts-des-emissions\/":[0,0,""],"http:\/\/radiodio.axperia.net\/flashback-sur-in-da-zone\/":[0,0,""],"http:\/\/radiodio.axperia.net\/tv-dio-dio-la-chaine-musicale\/":[0,0,""],"http:\/\/radiodio.axperia.net\/tv-dio-dio-v-2-0\/":[0,0,""],"http:\/\/radiodio.axperia.net\/tv-dio-dio\/":[0,0,""],"http:\/\/radiodio.axperia.net\/events\/rencontre-nationale-des-luttes-de-limmigration-et-des-quartiers-populaires\/":[0,0,""],"http:\/\/radiodio.axperia.net\/boogie-speciale-bb-king\/":[0,0,""],"http:\/\/radiodio.axperia.net\/locations\/dans-3-endroits-a-sainte-2\/":[0,0,""],"http:\/\/radiodio.axperia.net\/du-21-au-03-oct-session-de-visionnage-n38-au-gran-lux\/":[0,0,""],"http:\/\/radiodio.axperia.net\/festival-ya-des-gifs-qui-se-perdent\/":[0,0,""],"http:\/\/radiodio.axperia.net\/du-14-au-16-oct-livres-en-marge\/":[0,0,""],"http:\/\/radiodio.axperia.net\/events\/les-35-ans-de-dio\/":[0,0,""],"http:\/\/radiodio.axperia.net\/podcasts\/emission-speciale-nny-fest-1-0\/":[0,0,""]},"siteURL":"http:\/\/radiodio.axperia.net","siteURLq":"http:\/\/radiodio.axperia.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.6.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/themes/enfantfourteen/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79848412&postid=7788&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.7.1&sig=eaba6e9de3ca157ac686310b2d5497c4b1450e2e#parent=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Foverdrive-boogie-hors-serie-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79848412&postid=7788&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.7.1&sig=eaba6e9de3ca157ac686310b2d5497c4b1450e2e#parent=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Foverdrive-boogie-hors-serie-1%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'79848412',post:'7788',tz:'2',srv:'radiodio.axperia.net'} ]);
	_stq.push([ 'clickTrackerInit', '79848412', '7788' ]);
</script>

</div><!--.main-container-->
<script type="text/javascript" src="/wp-content/themes/enfantfourteen/js/skrollr.min.js"></script>
	<script type="text/javascript">
	skrollr.init();
	</script>    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57784151-1', 'auto');
  ga('send', 'pageview');
 </script>
  <script src="/wp-content/themes/enfantfourteen/js/jquery.slabtext.min.js"></script>
  <script>
    // Function to slabtext the H1 headings
    function slabTextHeadlines() {
       
		 $(".slab").slabText({
            // Don't slabtext the headers if the viewport is under 380px
            "viewportBreakpoint":380,
			"maxFontSize":120,
			"minCharsPerLine":6,
			"wrapAmpersand":false,
			"fontRatio":0.63,
			
        });
		
    };
	

    // Called one second after the onload event for the demo (as I'm hacking the
    // fontface load event a bit here)
    // Please do not do this in a production environment - you should really use
    // google WebFont loader events (or something similar) for better control
    $(window).load(function() {
        // So, to recap... don't actually do this, it's nasty!
        setTimeout(slabTextHeadlines, 1000);
    });
  </script>   

</body>
</html>