<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.02" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>BEAULIEU’S COOL ! &#8211; Spécial Jazz, Janvier 2017 | RADIO DIO</title>
		<link rel="icon" href="http://radiodio.axperia.net/wp-content/uploads/2014/11/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://radiodio.axperia.net/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

     
    <meta property="og:site_name" content="RADIO DIO 89.5 FM"/>
	<meta property="og:title" content="Podcasts RADIO DIO" />
    <meta property="og:description" content="BEAULIEU’S COOL ! &#8211; Spécial Jazz, Janvier 2017" />
    <meta property="og:image" content="http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool1.jpg"/>
    
	<link rel="pingback" href="http://radiodio.axperia.net/xmlrpc.php" />
	<link rel='dns-prefetch' href='//radiodio.axperia.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO DIO &raquo; Flux" href="http://radiodio.axperia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DIO &raquo; Flux des commentaires" href="http://radiodio.axperia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DIO &raquo; BEAULIEU’S COOL ! &#8211; Spécial Jazz, Janvier 2017 Flux des commentaires" href="http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiodio.axperia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiodio.axperia.net/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://radiodio.axperia.net/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://radiodio.axperia.net/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://radiodio.axperia.net/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://radiodio.axperia.net/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://radiodio.axperia.net/wp-content/themes/enfantfourteen/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#DED4B9; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, { border-color:#CE534d;}
		 .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#CE534d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a,  .latestPost-review-wrapper { background-color:#CE534d; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://radiodio.axperia.net/wp-content/themes/point/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiodio.axperia.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat de recherche.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/radiodio.axperia.net\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/radiodio.axperia.net\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/radiodio.axperia.net\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","locale_data":{"closeText":"Fermer","prevText":"<Pr\u00e9c","nextText":"Suiv>","currentText":"Courant","monthNames":["Janvier","F\u00e9vrier","Mars","Avril","Mai","Juin","Juillet","Ao\u00fbt","Septembre","Octobre","Novembre","D\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Jun","Jul","Ao\u00fb","Sep","Oct","Nov","D\u00e9c"],"dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["Di","Lu","Ma","Me","Je","Ve","Sa"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://radiodio.axperia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiodio.axperia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiodio.axperia.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PATA NEGRA &#8211; SKA LATINO' href='http://radiodio.axperia.net/podcasts/pata-negra-ska-latino/' />
<link rel='next' title='OVERDRIVE &#8211; 03 02 17' href='http://radiodio.axperia.net/podcasts/overdrive-03-02-17/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/" />
<link rel="alternate" type="application/json+oembed" href="http://radiodio.axperia.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Fbeaulieus-cool-special-jazz-janvier-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiodio.axperia.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Fbeaulieus-cool-special-jazz-janvier-2017%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="RADIO DIO" href="http://radiodio.axperia.net/feed/podcast/" />
<link rel="alternate" type="application/rss+xml" title="podcasts" href="http://radiodio.axperia.net/feed/podcasts-rss/" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	13px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BEAULIEU’S COOL ! &#8211; Spécial Jazz, Janvier 2017" />
<meta property="og:url" content="http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/" />
<meta property="og:description" content="01-02-2017 09h La classe de CM2 de l&rsquo;école Beaulieu est de retour ! Cette année, ils et elles nous régalent de l&rsquo;histoire du Jazz vu par leurs yeux d&rsquo;enfants. Chroniques, fausses …" />
<meta property="article:published_time" content="2017-02-01T09:00:00+00:00" />
<meta property="article:modified_time" content="2017-03-11T14:27:35+00:00" />
<meta property="og:site_name" content="RADIO DIO" />
<meta property="og:image" content="http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool1.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="415" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@RADIODIO895" />
<meta name="twitter:image" content="http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://radiodio.axperia.net/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=68" />
			    

<link href='http://fonts.googleapis.com/css?family=Raleway:500' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Raleway:900' rel='stylesheet' type='text/css'>
<link href="/wp-content/themes/enfantfourteen/jplayer/skin/blue.monday/jplayer.blue.monday.css" rel="stylesheet" type="text/css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <script type="text/javascript" src="/wp-content/themes/enfantfourteen/jplayer/js/jplayer/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/enfantfourteen/js/jquery.slabtext.min.js">



</script>

    
  
<script type="text/javascript">


//<![CDATA[
$(document).ready(function(){

	var stream = {
		title: "EN DIRECT SUR DIO",
		mp3: "http://www.hosting-serv.com:9160/;"
	},
	ready = false;

	$("#jquery_jplayer_1").jPlayer({
		ready: function (event) {
			ready = true;
		
			if (getCookie("auto")=="yes"){
			$(this).jPlayer("setMedia", stream).jPlayer("play");
			   
			}
			
			if(getCookie("auto")=="no"){
			$(this).jPlayer("setMedia", stream).jPlayer("pause");
			  
			}
 // .jPlayer("play"); Attempt to auto play the media;
		},
		play: function() {
			$("#circlelight:hidden").show();
			$("#bar").show();
			document.cookie = "auto=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
			document.cookie = "auto=yes; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";  
		},
		pause: function() {
			$(this).jPlayer("clearMedia");
			$("#circlelight").hide();
			$("#bar").hide();
			document.cookie = "auto=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
			document.cookie = "auto=no; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/"; 
		},
		error: function(event) {
			if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
				// Setup the media stream again and play it.
				$(this).jPlayer("setMedia", stream).jPlayer("play");
			}
		},
		swfPath: "../../js/jplayer",
		supplied: "mp3",
		preload: "none",
		wmode: "window",
		useStateClassSkin: true,
		autoBlur: false,
		keyEnabled: false
		
		
	});

});


function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
    }
    return "";
} 
</script>

<script>
	$(document).ready(function() {
		$('.scrollTo').click( function() { // Au clic sur un élément
			var page = $(this).attr('href'); // Page cible
			var speed = 1000; // Durée de l'animation (en ms)
			$('html, body').animate( { scrollTop: $(page).offset().top }, speed ); // Go
			return false;
		});
	});
</script>

</head>
<body id ="blog" class="single single-podcasts postid-6642 single-format-standard main" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1617334708494292&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div class="main-container">
     			<div class="trending-articles" align="right">
				<ul>
					<li class="firstlink">C CHAUD ! ::</li>
																<li class="trendingPost ">
							<a href="http://radiodio.axperia.net/la-france-pue-fete-son-printemps/" title="La France Pue Fête son Printemps" rel="bookmark">La France Pue Fête ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://radiodio.axperia.net/dio-partenaire-de-vos-cadeaux/" title="DIO, partenaire de vos cadeaux !" rel="bookmark">DIO, partenaire de v...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://radiodio.axperia.net/vendredi-le-clash-dio-vs-barre/" title="Vendredi, le clash DIO Vs BARRé !" rel="bookmark">Vendredi, le clash D...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://radiodio.axperia.net/cette-semaine-sur-dio/" title="Cette semaine sur DIO !" rel="bookmark">Cette semaine sur DI...</a>
						</li>                   
									</ul>
             <a href="https://www.facebook.com/radiodio?ref=br_rs" title="Le Facebook de radio dio"> <i class="_icon dashicons dashicons-facebook-alt" style="font-size:1.6em;vertical-align:bottom;"></i></a> <a href="https://twitter.com/RADIODIO895" title="Le Twitter de radio dio"> <i class="_icon dashicons dashicons-twitter" style="font-size:1.6em;vertical-align:bottom;"></i></a><a href=" http://radiodio.axperia.net/feed/" title="Le fil RSS"> <i class="_icon dashicons dashicons-rss" style="font-size:1.6em; vertical-align:bottom;"></i></a><a href="https://www.mixcloud.com/radiodio895/" title="Le Mixcloud de radio dio"> <i class="_icon genericon genericon-cloud" style="font-size:1.8em; vertical-align:bottom; margin-bottom:-5px;"></i></a>  
			</div>
				<header class="main-header">
			<div id="header">
									                    
						  <h2 id="logo" class="image-logo">
																	<a href="http://radiodio.axperia.net#header">
                        
                              <div id="banniere">  </div>
                             
                             
                                 </a>
							</h2><!-- END #logo -->
													
                
                <div id="lemenu" style="" data-0="position:relative;" data--158-top="position:fixed;top:0px;">
                <div class="secondary-navigation" >
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/#header"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.1em;"></i><span>Accueil</span><br /><span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/grille-des-programmes/"><i class="_mi _before dashicons dashicons-grid-view" aria-hidden="true"></i><span>GRILLE</span><br /><span class="sub"></span></a></li>
<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://radiodio.axperia.net/category/emission/"><i class="_mi _before dashicons dashicons-controls-volumeon" aria-hidden="true"></i><span>ÉMISSIONS</span><br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://radiodio.axperia.net/category/emission/musique-3/"><i class="_mi _before dashicons dashicons-album" aria-hidden="true"></i><span>ÉMISSIONS MUSICALES</span><br /><span class="sub"></span></a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://radiodio.axperia.net/category/emission/magazine/"><i class="_mi _before dashicons dashicons-align-left" aria-hidden="true"></i><span>MAGAZINES &#038; ACTU</span><br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcasts-ancestor current-menu-parent current-podcasts-parent"><a href="http://radiodio.axperia.net/category/podcast/"><i class="_mi _before dashicons dashicons-playlist-audio" aria-hidden="true" style="font-size:1.5em;"></i><span>PODCASTS</span><br /><span class="sub"></span></a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://radiodio.axperia.net/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>AGENDA</span><br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1770" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true" style="font-size:1.1em;"></i><span>CONSULTER L&rsquo;AGENDA</span><br /><span class="sub"></span></a></li>
	<li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://radiodio.axperia.net/form-agenda/"><i class="_mi _before dashicons dashicons-arrow-right-alt" aria-hidden="true"></i><span>ANNONCER UN ÉVÉNEMENT</span><br /><span class="sub"></span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://radiodio.axperia.net/agenda/feed/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>S&rsquo;ABONNER À L&rsquo;AGENDA</span><br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-3443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://radiodio.axperia.net/tv-dio-dio-v2-0/"><i class="_mi _before dashicons dashicons-format-video" aria-hidden="true"></i><span>TV DIO</span><br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3444" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/tv-dio-dio-v2-0/">TV DIO<br /><span class="sub"></span></a></li>
	<li id="menu-item-2855" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiodio.org/videos/">ARCHIVES DIO<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radiodio.axperia.net/contact/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>CONTACTS</span><br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>

				</div>
                
                </div>
                
			</div>
		</header>
		     
		
        
        <!--lecteur-->
                
        
        
<div id="lecteur" ><div > 
        <div class="boitelecteur" >
        				
                    <!--START Scripts : this is the script part you can add to the header of your theme data-200="opacity:0;" data-650="opacity:0.9;"-->

<script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.5"></script>
<script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5"></script>
<script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://radiodio.axperia.net/wp-admin/admin-ajax.php","loadingTrans":"Chargement..."};
                /* ]]> */
                </script><script type="text/javascript" src="http://radiodio.axperia.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5"></script>
<!--END Scripts-->



<div align="center" style="height:30px;color:#000;margin-top:-20px;padding-bottom:20px;">
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html582a023cf288f-1" class="wysija-msg ajax"></div><form id="form-wysija-html582a023cf288f-1" method="post" action="#wysija" class="widget_wysija html_wysija">
    <label><span style="background:#64b6b1;padding:3px;" ><b>Nouveau !</b> Abonnez vous à notre <b>Lettre d'info mensuelle</b></span></label>
    <i class="_icon dashicons dashicons-email-alt" style="font-size:20px;color:#CE534D;margin-top:20px;"></i>
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]"  placeholder="votre E-mail" style="font-size:15px;font-weight:900;color:#000;" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]"  class="wysija-input validated[abs][email]" style="font-size:12px;font-weight:900;color:#000; padding:0px 0px 0px 0px;" value="" />
     
    </span>
       <input class="wysija-submit wysija-submit-field" style="display:inline;color:#000;font-weight:900;font-size:14px; padding:0px;background-color:#64b6b1;" type="submit" value="JE M'ABONNE" />


    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
   
 </form></div> </div>
        
        <table align="center" style="width:980px;height:80px;padding:0px;margin-left:auto;margin-right:auto;border:none;" >
        
          <td style="width:400px; height:100px;padding:0px;margin:0px;vertical-align:top;">
          <table style="border:none;" width="350" height="80" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr align="center" valign="middle">
    <td class="iconeslecteur bubble" width="100" height="91"><a href="/?page_id=1022" class="lienlecteur">
    <img src="/wp-content/themes/enfantfourteen/img/logopodcastweb.svg" width="50"  height="50" alt="podcasts radio dio" />PODCASTS</a></td>

    <td class="iconeslecteur bubble" width="100" height="91"><a class="lienlecteur" href="http://www.hosting-serv.com/players/radiodio/lecture.m3u"><img src="/wp-content/themes/enfantfourteen/img/iconeshoutcast.svg" width="50" height="50" alt="dio en direct .m3u" />SHOUTCAST</a></td>
    <td class="iconeslecteur bubble" width="101" height="91"><a class="lienlecteur" href="http://www.hosting-serv.com/players/radiodio/lecture.pls"><img src="/wp-content/themes/enfantfourteen/img/iconeitunes.svg" width="50" height="50" alt="itunes" /><br/>
    ITUNES</a></td>
    <td class="iconeslecteur bubble" width="100" height="91">
    <a class="lienlecteur" href="/wp-content/themes/enfantfourteen/lecteur.php" onclick="window.open(this.href, 'exemple', 'height=200, width=200, toolbar=no, menubar=no, location=no, resizable=no, scrollbars=no, status=no'); return false;" target="_blank"><img src="/wp-content/themes/enfantfourteen/img/popup.svg" width="50" height="50" alt="pop up" /><br />
    POP-UP</a></td>
  </tr>
</table> </td>
        
        <td style="width:180px;height:100px;padding:0px;text-align: center;color:#222;"> <div  style="border:none;margin:auto;text-align:center;font-weight:700;font-size:1.6em;padding:0px;color:#fff;text-shadow: 0px 0px 10px rgba(0, 0, 0, 1);"> LE DIRECT !
<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio-stream" role="application" aria-label="media player">
	<div class="jp-type-single">
		<div class="jp-gui jp-interface">
			<div id="circlelight"></div><div id="bar" style="margin-left:48px;top:10px;display:none;"><img src="/wp-content/themes/enfantfourteen/img/eq.svg" height="80"></div><div class="jp-controls">
            
				<button class="jp-play" role="button" tabindex="0">play</button>
                
			</div>
			<div class="jp-volume-controls">
				<button class="jp-mute" role="button" tabindex="0">mute</button>
				<button class="jp-volume-max" role="button" tabindex="0">max volume</button>
				<div class="jp-volume-bar">
					<div class="jp-volume-bar-value"></div>
				</div>
			</div>
		</div>
		<div class="jp-details">
			
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</div>
</td>
<td style="color:#FFF;width:400px;height:100px;vertical-align: top;padding:0px;margin:0px;font-weight:200;text-shadow: 0px 0px 10px rgba(0, 0, 0, 1);"><li class="zoomarticle"><a href="http://radiodio.axperia.net/pres_emission/des-motsdes-sons-sans-cible/"  title="" ><div class="vignetteanim"><img src="http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-desmots-dessons.png" style="width:100px;height:100px;"/></div></a></li><div style="float:left;width:280px;padding:5px;"><h3 class="slab" style="color:#FFF;font-size:14px;margin:0px;">En ce moment sur RADIO DIO :</h3>
<h3 style="font-size:16px;margin:0px;" ><a href="http://radiodio.axperia.net/pres_emission/des-motsdes-sons-sans-cible/">® DES MOTS DES SONS SANS CIBLE #1</a> - <a href="javascript:alert('En raison de la complexité de la grille horaire, l\'affichage automatique du programme n\'est pas toujours exact, notamment pour les émissions mensuelles, les émissions bi-mensuelles et lors des absences de certains animateurs, merci de votre compréhension.');">?</a> </h3>

<div class="tag-accueil" ><a href='/tag/actu' style='color:#FFF;'><span class='tag-ombre' >actu</span></a> <a href='/tag/interviews' style='color:#FFF;'><span class='tag-ombre' >interviews</span></a> </div></div>
 </td>
</table>
</div>
</div>
</div>
 <div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-6642" class="post post-6642 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast tag-atelier-radio-pour-enfants has_thumb">
					<div class="single_post">
						<header>
                        <span class="tag-ombre" style="font-size:1.5em;"><a href="http://podcasts.radiodio.org/" style="color:#FFF;"><i class="_mi _before elusive el-icon-podcast"></i> PODCASTS</a></span> 
							<!-- Start Title -->
							<div class="title single-title titrepodcast slab">BEAULIEU’S COOL ! &#8211; Spécial Jazz, Janvier 2017</div>
							<!-- End Title -->
                            	<div align="right" class="tag-accueil"><a href='/tag/atelier-radio-pour-enfants' style='color:#FFF;'><span class='tag-ombre' >atelier radio pour enfants</span></a> </div>
							<!-- Start Post Meta -->
							<div class="post-info"> <span class="thetime">1 février 2017</span> | <span class="thecomment"><a href="http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/#respond">Pas de commentaire</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><iframe width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2Fradiodio895%2Fbeaulieus-cool_janvier2017%2F&#038;hide_cover=1&#038;light=1" frameborder="0"></iframe><br />
01-02-2017 09h<br />
La classe de CM2 de l&rsquo;école Beaulieu est de retour ! Cette année, ils et elles nous régalent de l&rsquo;histoire du Jazz vu par leurs yeux d&rsquo;enfants. Chroniques, fausses interviews, débat philo&#8230; Le premier mercredi de chaque mois sur le 89.5 de Dio !!</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><b>Fais tourner !</b><a data-site="email" class="ssba_email_share" href="mailto:?subject=BEAULIEU’S%20COOL%20!%20%26#8211;%20Spécial%20Jazz,%20Janvier%202017&#038;body=%20http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/"><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/"  target="_blank" ><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">6</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/&amp;text=BEAULIEU%E2%80%99S+COOL+%21+%E2%80%93+Sp%C3%A9cial+Jazz%2C+Janvier+2017+"  target="_blank" ><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://radiodio.axperia.net/podcasts/beaulieus-cool-special-jazz-janvier-2017/"  target="_blank" ><img src="http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span></div></div>														 
							
                            
                                <ul>
                </ul>
     <h3 class="titreflashy slab" style="font-size:1.8em;"><i class="_mi _before elusive el-icon-podcast"></i>D'AUTRES PODCASTS DE BEAULIEU&rsquo;S COOL !</h3>
<div align="center"><div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"><a href='/tag/ecole-de-beaulieu' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>école de Beaulieu</span></a> </div>
<a href="http://radiodio.axperia.net/podcasts/beaulieus-cool-2016-episode-1-012016/" title="Beaulieu&rsquo;s Cool 2016 &#8211; Episode 1 01/2016" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/beaulieus-cool-2016-episode-1-012016/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">Beaulieu&rsquo;s Cool 2016 &#8211; Episode 1 01/2016</span></a></p></div>
<div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool1.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"></div>
<a href="http://radiodio.axperia.net/podcasts/beaulieus-cool-2016-episode-3-0316/" title="Beaulieu&rsquo;s Cool 2016 &#8211; Episode 3 03/16" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/beaulieus-cool-2016-episode-3-0316/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">Beaulieu&rsquo;s Cool 2016 &#8211; Episode 3 03/16</span></a></p></div>
<div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"><a href='/tag/actu' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>actu</span></a> <a href='/tag/ecole-de-beaulieu' style='color:#FFF;font-size:1.8em;margin:5px;'><span class='tag-ombre' style='font-size:0.7em;margin:2px;'>école de Beaulieu</span></a> </div>
<a href="http://radiodio.axperia.net/podcasts/beaulieu-school-episode-2/" title="BEAULIEU SCHOOL &#8211; ÉPISODE 2" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/beaulieu-school-episode-2/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">BEAULIEU SCHOOL &#8211; ÉPISODE 2</span></a></p></div>
<div class="newbox2 firstpost excerpt " style="width:275px;height:250px;background-image:url('http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool1.jpg'); background-size:cover;background-position:center;margin:10px;"}><div align="right" class="tag-accueil"></div>
<a href="http://radiodio.axperia.net/podcasts/beaulieus-cool-2015-episode-4/" title="Beaulieu&rsquo;s Cool 2015 &#8211; Episode 4" style="display:block;width:100%; height:100%;background:rgba(255,255,0,0.2);background-repeat:no-repeat;background-size:contain;opacity:0.3;" >	</a>
<p class="featured-excerpt"><a href="http://radiodio.axperia.net/podcasts/beaulieus-cool-2015-episode-4/" style="color:#000;"><span class="featured-title slab" style="font-size:1em;">Beaulieu&rsquo;s Cool 2015 &#8211; Episode 4</span></a></p></div>
	

<div class="clr2"></div>
</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Un Podcast au hasard ?</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/espace-souvenir-03042016/" rel="bookmark" title="ESPACE SOUVENIR &#8211; 03/04/2016">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2016/01/7e656726-809d-4735-a196-cac2d01b4b2f-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="espace souvenir" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2016/01/7e656726-809d-4735-a196-cac2d01b4b2f-60x57.jpg 60w, http://radiodio.axperia.net/wp-content/uploads/2016/01/7e656726-809d-4735-a196-cac2d01b4b2f-175x170.jpg 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="4982" data-permalink="http://radiodio.axperia.net/podcasts/espace-souvenir-2/7e656726-809d-4735-a196-cac2d01b4b2f/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2016/01/7e656726-809d-4735-a196-cac2d01b4b2f.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="espace souvenir" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2016/01/7e656726-809d-4735-a196-cac2d01b4b2f.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2016/01/7e656726-809d-4735-a196-cac2d01b4b2f.jpg" />																					</span>
										<span>
											ESPACE SOUVENIR &#8211; 03/04/2016										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/espace-souvenir-03042016/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Avr 3, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/gremmos-ouvriers-et-mouvements-syndicalistes-dans-le-bassin-stephanois-durant-la-seconde-guerre-mondiale-deuxieme-episode/" rel="bookmark" title="GREMMOS &#8211; Ouvriers et mouvements syndicalistes dans le bassin stéphanois durant la seconde guerre mondiale – Deuxième épisode.">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-gremmos-60x57.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="icone-gremmos" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-gremmos-60x57.png 60w, http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-gremmos-175x170.png 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="862" data-permalink="http://radiodio.axperia.net/pres_emission/gremmos/icone-gremmos/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-gremmos.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="icone-gremmos" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-gremmos-310x310.png" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/icone-gremmos.png" />																					</span>
										<span>
											GREMMOS &#8211; Ouvriers et mouvements syndicalistes dans le bassin stéphanois durant la seconde guerre mondiale – Deuxième épisode.										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/gremmos-ouvriers-et-mouvements-syndicalistes-dans-le-bassin-stephanois-durant-la-seconde-guerre-mondiale-deuxieme-episode/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Fév 17, 2011</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/overdrive-03042015/" rel="bookmark" title="OVERDRIVE &#8211; 03/04/2015">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="fly overdrive" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-60x57.jpg 60w, http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-175x170.jpg 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="1965" data-permalink="http://radiodio.axperia.net/pres_emission/overdrive/fly-overdrive/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg" data-orig-size="679,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fly overdrive" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive-219x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/fly-overdrive.jpg" />																					</span>
										<span>
											OVERDRIVE &#8211; 03/04/2015										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/overdrive-03042015/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Avr 3, 2015</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://radiodio.axperia.net/podcasts/la-france-pue-05012016/" rel="bookmark" title="LA FRANCE PUE &#8211; 05/01/2016">
										<span class="rthumb">
																							<img width="60" height="57" src="http://radiodio.axperia.net/wp-content/uploads/2014/12/LFPBOOK_COUVTEST-60x57.gif" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="ÉMISSION : LA FRANCE PUE" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2014/12/LFPBOOK_COUVTEST-60x57.gif 60w, http://radiodio.axperia.net/wp-content/uploads/2014/12/LFPBOOK_COUVTEST-175x170.gif 175w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="1606" data-permalink="http://radiodio.axperia.net/lfpbook_couvtest/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/12/LFPBOOK_COUVTEST.gif" data-orig-size="567,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ÉMISSION : LA FRANCE PUE" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/12/LFPBOOK_COUVTEST-220x310.gif" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/12/LFPBOOK_COUVTEST.gif" />																					</span>
										<span>
											LA FRANCE PUE &#8211; 05/01/2016										</span>
									</a>
									<div class="meta">
										<a href="http://radiodio.axperia.net/podcasts/la-france-pue-05012016/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Jan 5, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
						
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
		<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/podcasts/beaulieus-cool-special-jazz-janvier-2017/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=79848412&#038;postid=6642&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.6&#038;sig=4db3089abc9f6574250e254a1bff88d1a4c6044d#parent=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Fbeaulieus-cool-special-jazz-janvier-2017%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
	</div>
                
						

		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
           <li id="infoemission" class="widget">
       
                  
      
								<a href="http://radiodio.axperia.net/pres_emission/beaulieu-school/"><h3 class="slab">BEAULIEU&rsquo;S COOL !</h3></a>
<div align="center"><a href="http://radiodio.axperia.net/pres_emission/beaulieu-school/"><img src="http://radiodio.axperia.net/wp-content/uploads/2014/11/logo-beaulieu-s-cool1.jpg"  longdesc="URL_2" alt="BEAULIEU&rsquo;S COOL !"  class="imagewidget"/></a></div>
									
								<div align="right" class="tag-accueil"><a href='/tag/ecole-de-beaulieu' style='color:#FFF;'><span class='tag-ombre' >école de Beaulieu</span></a> </div>
							                              
           </li>             
			<li id="search-2" class="widget widget-sidebar widget_search" ><h3>RECHERCHER</h3><form method="get" id="searchform" class="search-form" action="http://radiodio.axperia.net" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-8" class="widget widget-sidebar widget_text" >			<div class="textwidget"><h3><a href="http://podcasts.radiodio.org">Les Derniers Podcasts</a></h3>
<h3><a href="http://radiodio.axperia.net/podcasts/feed/podcasts/">S'ABONNER AUX PODCASTS DE DIO !</h3></a></div>
		</li><li id="sticky-posts-2" class="widget widget-sidebar widget_ultimate_posts" ><h3><a href='/?page_id=1022'>DERNIERS PODCASTS</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-6660 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast has_thumb">

          <header>

                          <div class="entry-image">
                <a href="http://radiodio.axperia.net/podcasts/rock-n-radio-special-eska/" rel="bookmark">
                  <img width="140" height="100" src="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio-140x100.jpg" class="attachment-smallthumb size-smallthumb wp-post-image" alt="rock n radio" data-attachment-id="880" data-permalink="http://radiodio.axperia.net/pres_emission/rock-n-radio/rock-n-radio-2/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio.jpg" data-orig-size="724,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rock n radio" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio-303x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://radiodio.axperia.net/podcasts/rock-n-radio-special-eska/" rel="bookmark">
                  Rock N RaDio &#8211; special Eska                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-03-06T20:30:00+00:00">6 mars 2017</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-6644 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast has_thumb">

          <header>

                          <div class="entry-image">
                <a href="http://radiodio.axperia.net/podcasts/rock-n-radio-special-geoff-barry/" rel="bookmark">
                  <img width="140" height="100" src="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio-140x100.jpg" class="attachment-smallthumb size-smallthumb wp-post-image" alt="rock n radio" data-attachment-id="880" data-permalink="http://radiodio.axperia.net/pres_emission/rock-n-radio/rock-n-radio-2/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio.jpg" data-orig-size="724,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rock n radio" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio-303x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/11/rock-n-radio.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://radiodio.axperia.net/podcasts/rock-n-radio-special-geoff-barry/" rel="bookmark">
                  Rock N RaDio &#8211; special Geoff Barry                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-27T20:30:00+00:00">27 février 2017</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-6643 podcasts type-podcasts status-publish format-standard has-post-thumbnail hentry category-podcast tag-big-brother tag-linky tag-resistance has_thumb">

          <header>

                          <div class="entry-image">
                <a href="http://radiodio.axperia.net/podcasts/joie-rage-et-courage-les-compteurs-linky/" rel="bookmark">
                  <img width="140" height="100" src="http://radiodio.axperia.net/wp-content/uploads/2015/11/joierageetcouragelogo-140x100.jpg" class="attachment-smallthumb size-smallthumb wp-post-image" alt="joierageetcouragelogo" data-attachment-id="4756" data-permalink="http://radiodio.axperia.net/pres_emission/joie-rage-et-courage/joierageetcouragelogo/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2015/11/joierageetcouragelogo.jpg" data-orig-size="531,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joierageetcouragelogo" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2015/11/joierageetcouragelogo-310x287.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2015/11/joierageetcouragelogo.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://radiodio.axperia.net/podcasts/joie-rage-et-courage-les-compteurs-linky/" rel="bookmark">
                  JOIE RAGE ET COURAGE &#8211; les compteurs linky                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-27T13:00:00+00:00">27 février 2017</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
                          <div class="entry-tags">
                <strong class="entry-tags-label">Etiqueté:</strong>
                <span class="entry-tags-list"><a href="http://radiodio.axperia.net/tag/big-brother/" rel="tag">big brother</a>, <a href="http://radiodio.axperia.net/tag/linky/" rel="tag">linky</a>, <a href="http://radiodio.axperia.net/tag/resistance/" rel="tag">résistance</a></span>
              </div>
            
            
          </footer>

        </article>

      
  
</div>

</li><li id="text-9" class="widget widget-sidebar widget_text" >			<div class="textwidget"><a href="https://www.helloasso.com/associations/amis-des-ondes/formulaires/1"><h2>JE SOUTIENS RADIO DIO</h2></a>
<a href="https://www.helloasso.com/associations/amis-des-ondes/formulaires/1"><img src="http://radiodio.axperia.net/wp-content/uploads/2016/12/BANDEROLEHELLOASSOADHESION.jpg"></a></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
<h3 class="titreuneh3 gradientrougenoirbleu"><div class="latest"><i class="_icon fa fa-newspaper-o" style="font-size:1.1em;color:#CE534D;padding-top:5px;padding-right:5px;"></i><a href="http://radiodio.axperia.net/category/a-la-une/" style="color:#FFF;">&nbsp;&Agrave; LA UNE</a></div></h3>
	<div class="carousel" >
    
			
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/la-france-pue-fete-son-printemps/" title="La France Pue Fête son Printemps" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/03/LFP336-225x225.gif" class="attachment-carousel size-carousel wp-post-image" alt="lfp336" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/03/LFP336-225x225.gif 225w, http://radiodio.axperia.net/wp-content/uploads/2017/03/LFP336-220x220.gif 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6678" data-permalink="http://radiodio.axperia.net/la-france-pue-fete-son-printemps/lfp336-2/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/LFP336.gif" data-orig-size="566,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lfp336" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/LFP336-219x310.gif" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/LFP336.gif" />															</div>
							<p class="footer-title">
								<span class="featured-title">La France Pue Fête son Printemps</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/dio-partenaire-de-vos-cadeaux/" title="DIO, partenaire de vos cadeaux !" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="fondsiterara" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6640" data-permalink="http://radiodio.axperia.net/vendredi-le-clash-dio-vs-barre/fondsiterara/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara.jpg" data-orig-size="368,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fondsiterara" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-310x254.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">DIO, partenaire de vos cadeaux !</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/vendredi-le-clash-dio-vs-barre/" title="Vendredi, le clash DIO Vs BARRé !" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="fondsiterara" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6640" data-permalink="http://radiodio.axperia.net/vendredi-le-clash-dio-vs-barre/fondsiterara/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara.jpg" data-orig-size="368,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fondsiterara" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara-310x254.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/fondsiterara.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Vendredi, le clash DIO Vs BARRé !</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/cette-semaine-sur-dio/" title="Cette semaine sur DIO !" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="logoitunes" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-310x310.jpg 310w, http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-1024x1024.jpg 1024w, http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-220x220.jpg 220w, http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-326x326.jpg 326w, http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes.jpg 1400w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="1414" data-permalink="http://radiodio.axperia.net/logoitunes/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes.jpg" data-orig-size="1400,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoitunes" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-310x310.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2014/12/logoitunes-1024x1024.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Cette semaine sur DIO !</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/festival-litteraire-les-mots-delivrent/" title="Festival Littéraire &#8211; Les mots délivrent" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24-225x225.png" class="attachment-carousel size-carousel wp-post-image" alt="capture-decran-2016-11-29-a-10-55-24" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24-225x225.png 225w, http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24-308x310.png 308w, http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24-220x220.png 220w, http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24-324x326.png 324w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6359" data-permalink="http://radiodio.axperia.net/events/festival-litteraire-les-mots-delivrent/capture-decran-2016-11-29-a-10-55-24/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24.png" data-orig-size="697,702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture-decran-2016-11-29-a-10-55-24" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24-308x310.png" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2016/12/Capture-d’écran-2016-11-29-à-10.55.24.png" />															</div>
							<p class="footer-title">
								<span class="featured-title">Festival Littéraire &#8211; Les mots délivrent</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/radio-dio-a-besoin-de-vous/" title="RADIO DIO A BESOIN DE VOUS" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-newspaper-o" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2016/12/needs-225x225.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="needs" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2016/12/needs-225x225.jpeg 225w, http://radiodio.axperia.net/wp-content/uploads/2016/12/needs-220x220.jpeg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6365" data-permalink="http://radiodio.axperia.net/radio-dio-a-besoin-de-vous/needs/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2016/12/needs.jpeg" data-orig-size="600,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="needs" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2016/12/needs-310x144.jpeg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2016/12/needs.jpeg" />															</div>
							<p class="footer-title">
								<span class="featured-title">RADIO DIO A BESOIN DE VOUS</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
						

		</div>
        <div class="clr2"></div>
		 
<h3 class="titreuneh3 gradientrougenoirbleu"><div class="latest"><i class="_icon fa fa-calendar" style="font-size:1.1em;color:#CE534D;padding-top:5px;padding-right:5px;"></i> <a href="http://agenda.radiodio.org" style="color:#FFF;">AGENDA.RADIODIO.ORG</a></div></h3>
			<div class="carousel" >
			
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/la-france-pue-springbreak-fest-3/" title="LA FRANCE PUE &#8211; SPRINGBREAK FEST #3" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/02/LFP336-225x225.gif" class="attachment-carousel size-carousel wp-post-image" alt="lfp336" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/02/LFP336-225x225.gif 225w, http://radiodio.axperia.net/wp-content/uploads/2017/02/LFP336-220x220.gif 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6637" data-permalink="http://radiodio.axperia.net/events/la-france-pue-springbreak-fest-3/lfp336/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/LFP336.gif" data-orig-size="566,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lfp336" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/LFP336-219x310.gif" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/LFP336.gif" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>18/03/2017</b></div></div>
							<p class="footer-title">
								<span class="featured-title">LA FRANCE PUE &#8211; SPRINGBREAK FEST #3<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/8eme-marche-de-printemps/" title="8ème MARCHE DE PRINTEMPS" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2016/04/395739.ori_-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="Randonnée près d&#039;Ax-les-Thermes - France" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2016/04/395739.ori_-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2016/04/395739.ori_-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="5388" data-permalink="http://radiodio.axperia.net/events/randonnee-agir-pour-la-planete-n24/randonnee-pres-dax-les-thermes-france/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2016/04/395739.ori_.jpg" data-orig-size="639,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;74099370.67&quot;,&quot;credit&quot;:&quot;Mathieu Houret&quot;,&quot;camera&quot;:&quot;oshop CS5.1 Macin&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;\u008cuvre prot\u00e9g\u00e9e par copyright&quot;,&quot;focal_length&quot;:&quot;74099370.666667&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;74099370.666667&quot;,&quot;title&quot;:&quot;Randonn\u00e9e pr\u00e8s d&#039;Ax-les-Thermes - France&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Randonnée près d&rsquo;Ax-les-Thermes &#8211; France" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2016/04/395739.ori_-310x206.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2016/04/395739.ori_.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>19/03/2017</b></div></div>
							<p class="footer-title">
								<span class="featured-title">8ème MARCHE DE PRINTEMPS<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/lun-20-mars-joey-molinaro-jiflure/" title="LUN 20 MARS // Joey Molinaro + Jiflure" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/03/17191455_1361655387190622_7708754448977522894_n-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="17191455_1361655387190622_7708754448977522894_n" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/03/17191455_1361655387190622_7708754448977522894_n-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2017/03/17191455_1361655387190622_7708754448977522894_n-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6664" data-permalink="http://radiodio.axperia.net/events/lun-20-mars-joey-molinaro-jiflure/17191455_1361655387190622_7708754448977522894_n/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/17191455_1361655387190622_7708754448977522894_n.jpg" data-orig-size="800,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17191455_1361655387190622_7708754448977522894_n" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/17191455_1361655387190622_7708754448977522894_n-310x218.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/17191455_1361655387190622_7708754448977522894_n.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>20/03/2017</b></div></div>
							<p class="footer-title">
								<span class="featured-title">LUN 20 MARS // Joey Molinaro + Jiflure<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/the-skatalites/" title="THE SKATALITES" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/02/Tawa-Skatalites-petit-bandeau-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="tawa-skatalites-petit-bandeau" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/02/Tawa-Skatalites-petit-bandeau-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2017/02/Tawa-Skatalites-petit-bandeau-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6608" data-permalink="http://radiodio.axperia.net/events/the-skatalites/tawa-skatalites-petit-bandeau/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/Tawa-Skatalites-petit-bandeau.jpg" data-orig-size="1739,984" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487213456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tawa-skatalites-petit-bandeau" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/Tawa-Skatalites-petit-bandeau-310x175.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/02/Tawa-Skatalites-petit-bandeau-1024x579.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>21/03/2017</b></div></div>
							<p class="footer-title">
								<span class="featured-title">THE SKATALITES<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/conference-les-ouvrieres-a-lepreuve-du-feminisme-et-du-syndicalisme/" title="Conférence &nbsp;&raquo; Les ouvrières à l&rsquo;épreuve du féminisme et du syndicalisme &laquo;&nbsp;" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/03/SC-495_UD-CGTP-boite-6bis-VII-33-225x225.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="sc-495_ud-cgtp-boite-6bis-vii-33" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/03/SC-495_UD-CGTP-boite-6bis-VII-33-225x225.jpeg 225w, http://radiodio.axperia.net/wp-content/uploads/2017/03/SC-495_UD-CGTP-boite-6bis-VII-33-220x220.jpeg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6672" data-permalink="http://radiodio.axperia.net/events/conference-les-ouvrieres-a-lepreuve-du-feminisme-et-du-syndicalisme/sc-495_ud-cgtp-boite-6bis-vii-33/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/SC-495_UD-CGTP-boite-6bis-VII-33.jpeg" data-orig-size="1181,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sc-495_ud-cgtp-boite-6bis-vii-33" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/SC-495_UD-CGTP-boite-6bis-VII-33-310x225.jpeg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/03/SC-495_UD-CGTP-boite-6bis-VII-33-1024x745.jpeg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>22/03/2017</b></div></div>
							<p class="footer-title">
								<span class="featured-title">Conférence &nbsp;&raquo; Les ouvrières à l&rsquo;épreuve du féminisme et du syndicalisme &laquo;&nbsp;<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://radiodio.axperia.net/events/au-dela-des-mots-cie-litecox/" title="Au-delà des mots // Cie Litécox" rel="nofollow" id="footer-thumbnail">
							<div> 
								<div class="hover"  style="text-align:center;padding-top:35px;"><i class="_icon fa fa-calendar" style="font-size:4em;color:#FFF;padding-top:5px;padding-right:5px;"></i></div>
								 
									<img width="225" height="225" src="http://radiodio.axperia.net/wp-content/uploads/2017/01/danse-contemporaine-225x225.jpg" class="attachment-carousel size-carousel wp-post-image" alt="danse-contemporaine" title="" srcset="http://radiodio.axperia.net/wp-content/uploads/2017/01/danse-contemporaine-225x225.jpg 225w, http://radiodio.axperia.net/wp-content/uploads/2017/01/danse-contemporaine-220x220.jpg 220w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="6516" data-permalink="http://radiodio.axperia.net/events/au-dela-des-mots-cie-litecox/danse-contemporaine/" data-orig-file="http://radiodio.axperia.net/wp-content/uploads/2017/01/danse-contemporaine.jpg" data-orig-size="1308,822" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="danse-contemporaine" data-image-description="" data-medium-file="http://radiodio.axperia.net/wp-content/uploads/2017/01/danse-contemporaine-310x195.jpg" data-large-file="http://radiodio.axperia.net/wp-content/uploads/2017/01/danse-contemporaine-1024x644.jpg" />															</div>
                            <div class="tag-ombre" style="margin-left:32px;margin-top:-15px;"><div align="center"><b>23/03/2017</b></div></div>
							<p class="footer-title">
								<span class="featured-title">Au-delà des mots // Cie Litécox<br/>
                            
								 </span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	   
    
<br class="clr2" />
           <h3  class="titreuneh3 gradientrougenoirbleu" style="font-size:3.5em"> <i class="_icon fa fa-tags _before" style="color:#ce534d;font-size:1.2em; vertical-align:middle;"></i> MOTS-CLÉS </h3>
           <ul class='wp-tag-cloud'>
	<li><a href='http://radiodio.axperia.net/tag/rock/' class='tag-link-6 tag-link-position-1' title='105 sujets' style='font-size: 15pt;'>rock</a></li>
	<li><a href='http://radiodio.axperia.net/tag/pop/' class='tag-link-44 tag-link-position-2' title='61 sujets' style='font-size: 13.666666666667pt;'>pop</a></li>
	<li><a href='http://radiodio.axperia.net/tag/espagne/' class='tag-link-33 tag-link-position-3' title='58 sujets' style='font-size: 13.555555555556pt;'>espagne</a></li>
	<li><a href='http://radiodio.axperia.net/tag/metal/' class='tag-link-15 tag-link-position-4' title='57 sujets' style='font-size: 13.5pt;'>metal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/hip-hop/' class='tag-link-38 tag-link-position-5' title='50 sujets' style='font-size: 13.222222222222pt;'>hip hop</a></li>
	<li><a href='http://radiodio.axperia.net/tag/reggae/' class='tag-link-36 tag-link-position-6' title='47 sujets' style='font-size: 13.055555555556pt;'>reggae</a></li>
	<li><a href='http://radiodio.axperia.net/tag/blues/' class='tag-link-18 tag-link-position-7' title='46 sujets' style='font-size: 13pt;'>blues</a></li>
	<li><a href='http://radiodio.axperia.net/tag/hard-rock/' class='tag-link-32 tag-link-position-8' title='46 sujets' style='font-size: 13pt;'>hard rock</a></li>
	<li><a href='http://radiodio.axperia.net/tag/punk/' class='tag-link-128 tag-link-position-9' title='43 sujets' style='font-size: 12.833333333333pt;'>punk</a></li>
	<li><a href='http://radiodio.axperia.net/tag/scene-locale/' class='tag-link-94 tag-link-position-10' title='39 sujets' style='font-size: 12.611111111111pt;'>Scène locale</a></li>
	<li><a href='http://radiodio.axperia.net/tag/heavy-metal/' class='tag-link-93 tag-link-position-11' title='34 sujets' style='font-size: 12.277777777778pt;'>heavy metal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/death-metal/' class='tag-link-135 tag-link-position-12' title='33 sujets' style='font-size: 12.222222222222pt;'>Death Metal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/hardcore/' class='tag-link-26 tag-link-position-13' title='29 sujets' style='font-size: 11.944444444444pt;'>hardcore</a></li>
	<li><a href='http://radiodio.axperia.net/tag/thrash-metal/' class='tag-link-136 tag-link-position-14' title='27 sujets' style='font-size: 11.777777777778pt;'>Thrash MEtal</a></li>
	<li><a href='http://radiodio.axperia.net/tag/anti-carceral/' class='tag-link-56 tag-link-position-15' title='24 sujets' style='font-size: 11.5pt;'>anti carcéral</a></li>
	<li><a href='http://radiodio.axperia.net/tag/indie/' class='tag-link-123 tag-link-position-16' title='22 sujets' style='font-size: 11.277777777778pt;'>indie</a></li>
	<li><a href='http://radiodio.axperia.net/tag/world/' class='tag-link-57 tag-link-position-17' title='21 sujets' style='font-size: 11.166666666667pt;'>world</a></li>
	<li><a href='http://radiodio.axperia.net/tag/actu/' class='tag-link-50 tag-link-position-18' title='19 sujets' style='font-size: 10.944444444444pt;'>actu</a></li>
	<li><a href='http://radiodio.axperia.net/tag/chanson/' class='tag-link-46 tag-link-position-19' title='18 sujets' style='font-size: 10.833333333333pt;'>chanson</a></li>
	<li><a href='http://radiodio.axperia.net/tag/flamenco/' class='tag-link-65 tag-link-position-20' title='17 sujets' style='font-size: 10.722222222222pt;'>flamenco</a></li>
	<li><a href='http://radiodio.axperia.net/tag/histoire/' class='tag-link-53 tag-link-position-21' title='17 sujets' style='font-size: 10.722222222222pt;'>histoire</a></li>
	<li><a href='http://radiodio.axperia.net/tag/jazz/' class='tag-link-40 tag-link-position-22' title='15 sujets' style='font-size: 10.388888888889pt;'>jazz</a></li>
	<li><a href='http://radiodio.axperia.net/tag/folk/' class='tag-link-20 tag-link-position-23' title='15 sujets' style='font-size: 10.388888888889pt;'>folk</a></li>
	<li><a href='http://radiodio.axperia.net/tag/experimental/' class='tag-link-75 tag-link-position-24' title='11 sujets' style='font-size: 9.7222222222222pt;'>expérimental</a></li>
	<li><a href='http://radiodio.axperia.net/tag/noise/' class='tag-link-30 tag-link-position-25' title='11 sujets' style='font-size: 9.7222222222222pt;'>noise</a></li>
	<li><a href='http://radiodio.axperia.net/tag/soul/' class='tag-link-59 tag-link-position-26' title='11 sujets' style='font-size: 9.7222222222222pt;'>soul</a></li>
	<li><a href='http://radiodio.axperia.net/tag/thrash/' class='tag-link-137 tag-link-position-27' title='10 sujets' style='font-size: 9.5pt;'>THRASH</a></li>
	<li><a href='http://radiodio.axperia.net/tag/rap/' class='tag-link-129 tag-link-position-28' title='10 sujets' style='font-size: 9.5pt;'>rap</a></li>
	<li><a href='http://radiodio.axperia.net/tag/rock-n-roll/' class='tag-link-42 tag-link-position-29' title='10 sujets' style='font-size: 9.5pt;'>rock n roll</a></li>
	<li><a href='http://radiodio.axperia.net/tag/funk/' class='tag-link-122 tag-link-position-30' title='9 sujets' style='font-size: 9.2777777777778pt;'>funk</a></li>
	<li><a href='http://radiodio.axperia.net/tag/musica-portuguesa/' class='tag-link-166 tag-link-position-31' title='9 sujets' style='font-size: 9.2777777777778pt;'>musica portuguesa</a></li>
	<li><a href='http://radiodio.axperia.net/tag/ecologie/' class='tag-link-55 tag-link-position-32' title='9 sujets' style='font-size: 9.2777777777778pt;'>écologie</a></li>
	<li><a href='http://radiodio.axperia.net/tag/electro/' class='tag-link-21 tag-link-position-33' title='9 sujets' style='font-size: 9.2777777777778pt;'>electro</a></li>
	<li><a href='http://radiodio.axperia.net/tag/ecole-de-beaulieu/' class='tag-link-17 tag-link-position-34' title='8 sujets' style='font-size: 9pt;'>école de Beaulieu</a></li>
	<li><a href='http://radiodio.axperia.net/tag/rock-progressif/' class='tag-link-14 tag-link-position-35' title='8 sujets' style='font-size: 9pt;'>rock progressif</a></li>
</ul>
  

    
    
   
</footer> <div class="pieddepage2"><div class="pieddepagebloc  pied1" >

<div align="center">            <a class="twitter-timeline"  href="https://twitter.com/RADIODIO895" data-widget-id="567734749167620097">Tweets de @RADIODIO895</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>

</div>

<div class="pieddepagebloc pied2" >
<h3 class="titreuneh3" style="font-size:22px;"><i class="_icon dashicons dashicons-email-alt" style="font-size:1.5em;color:#CE534D;margin-right:15px;"></i> <a href="/contact/" > CONTACTS</a><i class="_icon dashicons dashicons-phone" style="font-size:1.2em;color:#64b6b1;padding-top:5px;"></i> </h3>
<ul style="font-size:1em;background:#DED4B9;padding:5px;">
<li><b>Antenne :</b>
<a href="tel:0477250594">04 77 25 05 94</a><br/></li>
<li><b>Bureaux :</b>
<a href="tel:0953050895">09 53 05 08 95</a><br/></li>
<li><b>Programmation :</b>
prog {at} radiodio.org<br/></li>
<li><b>Rédaction :</b>
redac {at} radiodio.org<br/></li>
<li><b>Général :</b>
contact {at} radiodio.org<br/></li>
<li><b>Web :</b>
web {at} radiodio.org<br/></li>
<li><b>Technique :</b>
technique {at} radiodio.org<br/></li>
</br></ul></div>
<div class="pieddepagebloc pied3" >
<div align="center">
 <h3  class="titreuneh3" style="font-size:1.5em"> <i class="_icon fa fa-slack _before" style="font-size:1.2em;color:#CE534D; vertical-align:middle;"></i> NOUS SUIVRE</h3>		
         <div align="center">
         
<div class="titreuneh3" style="text-shadow:none;">  
<a href="https://www.facebook.com/radiodio?ref=br_rs" title="Le Facebook de radio dio"> <i class="_icon fa fa-facebook-square _before bubble" style="font-size:1.5em;color:#ce534d; vertical-align:middle;"></i></a>&nbsp; 
<a href="https://twitter.com/RADIODIO895" title="Le Twitter de radio dio"> <i class="_icon fa fa-twitter-square _before bubble" style="font-size:1.5em; color:#64b6b1; vertical-align:middle;"></i></a>&nbsp; 
<br/>
<a href=" http://radiodio.axperia.net/feed/" title="FIL RSS de radio dio"> <i class="_icon fa fa-rss-square _before bubble" style="font-size:1.5em; color:#ce534d; vertical-align:middle;"></i></a>&nbsp; 
<a href="https://www.mixcloud.com/radiodio895/" title="Le Mixcloud de radio dio"> &nbsp;<i class="_icon fa fa-cloud _before bubble" style="font-size:1.5em; color:#64b6b1; vertical-align:middle;margin-left:-23px;"></i></a></div>
<div class="titreuneh3"> <a href="http://soundtap.com/radiodio"><img src="http://soundtap.com/static/css/images/soundtap-logo-289.png" width="200px">
        </a></div>
</div></div>
</div></div><!--footer-->
<div class="copyrights" style="margin-bottom:50px;"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://radiodio.axperia.net" title="libre, sauvage et impertinente &#8211; 89.5 FM Saint Etienne" rel="nofollow">RADIO DIO</a>.</div>
	<div class="copyright-text">Création web : <a href="http://www.transversalites.net/">TRANSVERSALITÉS</a> - Une radio du réseau <a href="http://ferarock.org/">FÉRAROCK</a> - <a href="https://www.facebook.com/radiodio?ref=br_rs" title="Le Facebook de radio dio"> <i class="_icon dashicons dashicons-facebook-alt" style="font-size:1.6em; "></i></a> <a href="https://twitter.com/RADIODIO895" title="Le Twitter de radio dio"> <i class="_icon dashicons dashicons-twitter" style="font-size:1.6em;"></i></a><a href=" http://radiodio.axperia.net/feed/" title="Le fil RSS"> <i class="_icon dashicons dashicons-rss" style="font-size:1.6em; vertical-align:middle;"></i></a><a href="https://www.mixcloud.com/radiodio895/" title="Le Mixcloud de radio dio"> <i class="_icon genericon genericon-cloud" style="font-size:2em; vertical-align:middle;"></i></a> </div>
	<div class="footer-navigation">
					<ul id="menu-bas" class="menu"><li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcasts-ancestor current-menu-parent current-podcasts-parent menu-item-3547"><a href="http://radiodio.axperia.net/category/podcast/">PODCASTS</a></li>
<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="http://radiodio.axperia.net/category/a-la-une/">À LA UNE</a></li>
<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="http://radiodio.axperia.net/category/emission/">ÉMISSIONS</a></li>
<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3550"><a href="http://radiodio.axperia.net/category/classements/">CLASSEMENTS</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="http://radiodio.axperia.net/category/photos/">PHOTOS</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4475"><a href="http://radiodio.axperia.net/contact/">CONTACTS</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radiodio.axperia.net\/mardi\/":[0,0,""],"http:\/\/radiodio.axperia.net\/podcasts-des-emissions\/":[0,0,""],"http:\/\/radiodio.axperia.net\/flashback-sur-in-da-zone\/":[0,0,""],"http:\/\/radiodio.axperia.net\/tv-dio-dio-la-chaine-musicale\/":[0,0,""],"http:\/\/radiodio.axperia.net\/tv-dio-dio-v-2-0\/":[0,0,""],"http:\/\/radiodio.axperia.net\/tv-dio-dio\/":[0,0,""],"http:\/\/radiodio.axperia.net\/events\/rencontre-nationale-des-luttes-de-limmigration-et-des-quartiers-populaires\/":[0,0,""],"http:\/\/radiodio.axperia.net\/boogie-speciale-bb-king\/":[0,0,""],"http:\/\/radiodio.axperia.net\/locations\/dans-3-endroits-a-sainte-2\/":[0,0,""],"http:\/\/radiodio.axperia.net\/du-21-au-03-oct-session-de-visionnage-n38-au-gran-lux\/":[0,0,""],"http:\/\/radiodio.axperia.net\/festival-ya-des-gifs-qui-se-perdent\/":[0,0,""],"http:\/\/radiodio.axperia.net\/du-14-au-16-oct-livres-en-marge\/":[0,0,""],"http:\/\/radiodio.axperia.net\/events\/les-35-ans-de-dio\/":[0,0,""],"http:\/\/radiodio.axperia.net\/underground-hip-hop-festival-7\/":[0,0,""],"http:\/\/radiodio.axperia.net\/26-27-nov-salon-tatou-juste\/":[0,0,""],"http:\/\/radiodio.axperia.net\/du-5-au-10-dec-nny-fest-1-0\/":[0,0,""],"http:\/\/radiodio.axperia.net\/podcasts\/emission-speciale-nny-fest-1-0\/":[0,0,""],"http:\/\/radiodio.axperia.net\/festival-litteraire-les-mots-delivrent\/":[0,0,""]},"siteURL":"http:\/\/radiodio.axperia.net","siteURLq":"http:\/\/radiodio.axperia.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-content/themes/enfantfourteen/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://radiodio.axperia.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79848412&postid=6642&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.6&sig=4db3089abc9f6574250e254a1bff88d1a4c6044d#parent=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Fbeaulieus-cool-special-jazz-janvier-2017%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79848412&postid=6642&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.6&sig=4db3089abc9f6574250e254a1bff88d1a4c6044d#parent=http%3A%2F%2Fradiodio.axperia.net%2Fpodcasts%2Fbeaulieus-cool-special-jazz-janvier-2017%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'79848412',post:'6642',tz:'1',srv:'radiodio.axperia.net'} ]);
	_stq.push([ 'clickTrackerInit', '79848412', '6642' ]);
</script>

</div><!--.main-container-->
<script type="text/javascript" src="/wp-content/themes/enfantfourteen/js/skrollr.min.js"></script>
	<script type="text/javascript">
	skrollr.init();
	</script>    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57784151-1', 'auto');
  ga('send', 'pageview');
 </script>
  <script src="/wp-content/themes/enfantfourteen/js/jquery.slabtext.min.js"></script>
  <script>
    // Function to slabtext the H1 headings
    function slabTextHeadlines() {
       
		 $(".slab").slabText({
            // Don't slabtext the headers if the viewport is under 380px
            "viewportBreakpoint":380,
			"maxFontSize":120,
			"minCharsPerLine":6,
			"wrapAmpersand":false,
			"fontRatio":0.63,
			
        });
		
    };
	

    // Called one second after the onload event for the demo (as I'm hacking the
    // fontface load event a bit here)
    // Please do not do this in a production environment - you should really use
    // google WebFont loader events (or something similar) for better control
    $(window).load(function() {
        // So, to recap... don't actually do this, it's nasty!
        setTimeout(slabTextHeadlines, 1000);
    });
  </script>   

</body>
</html>